Znaleziono 11 wyników

autor: krzysiek3000
02 lipca 2017, 19:41
Forum: Elektryka
Temat: Boczna lampka Temat rozwiązany
Odpowiedzi: 2
Odsłony: 591

Re: Boczna lampka Temat rozwiązany

1456182563203_LI.jpg
1456182563203_LI.jpg (97.24 KiB) Przejrzano 564 razy
tutaj foto z załączoną lampką
autor: krzysiek3000
02 lipca 2017, 19:32
Forum: Elektryka
Temat: Boczna lampka Temat rozwiązany
Odpowiedzi: 2
Odsłony: 591

Boczna lampka Temat rozwiązany

Witam.Jeśli mógłby mi ktoś odpowiedzieć na pewne pytanie bo się zastanawiam a mianowicie mam pewną lempkę ona świeci (świeciła kiedyś bo od niej wychodzą kable) ta wspomniana lampka znajduje się zboku obok wału kardana a dokładniej przykręcona do tego samego miejsca co regulator napięcia odblask tej...
autor: krzysiek3000
18 czerwca 2017, 15:08
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

witam znalazłem na forum tutaj kolega opisuje jego problem i u mnie jest wlasnie to samo,tak samo bym to ujoł to co opisal więc wydaje mi się że będe musiał się impulsatorowi przyjrzeć.Rozbierałem nie dawno a nie zwróciłem uwagi czy mam pojedyńczy czy podwójny tutaj link do tego tematu http://www.vi...
autor: krzysiek3000
18 czerwca 2017, 01:32
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

przekaźnik jest ok sprawdzałem na krótko i jest to samo bez zmian w poniedziałek sprawdzę
autor: krzysiek3000
17 czerwca 2017, 22:30
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

tak przegladalem różne fora a co sądzisz o czujniku położenia wału?mógł by mieć jakąś wade czy przestawiony?
autor: krzysiek3000
17 czerwca 2017, 22:26
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

śruby na kleju po za tym te śróby tylko sprawdzalem czy są dobrze dokręcone bo wymieniałem całe sprzęgło jakoś po zakupie motocykla tyraz tylko same rolki wymienilem więc nie bylo potrzeby tego rozkręcać no cóż nie kopci na żaden kolor jakoś tam intesywnie może tam delikatnie jak jest zimny ale to p...
autor: krzysiek3000
17 czerwca 2017, 20:34
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

dodam że jest to zjawisko bardzo podobne jak kiedyś ktoś mial wsk czy coś podobnego i gdy zaplon byl źle ustawiony to potrafiło konkretnie w kopke(starter) odbić przy odpalaniu i tu wydaję mi się że jest podobnie.
autor: krzysiek3000
17 czerwca 2017, 20:25
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

witam.Jeżdżę na motul 10w40 sprzęgło rozrusznika wydaje mi się że jest ok to znaczy wczoraj rozbierałem z tego własnie powodu gdyż kiedy próbowałem w zimę odpalać po kilku nie udanych probach zaczęlo to wlasnie szwankować ślizgaly się rolki.Wczoraj gdy rozkręcilem te rolki to już nie były jak rolki ...
autor: krzysiek3000
17 czerwca 2017, 19:42
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

Re: problem z odpalaniem Temat rozwiązany

Witam jestem tutaj nowy więc możliwe że temat był już walkowany nie raz powiecie chodźja osobiście nie znalazłem tego a mianowicie mam problem z moją viragą 535 i za ch....e nie wiem co to może być gdy odpalam często jest tak że motor kręci nawet dość żwawo i nagle sie zatrzymuje w sensie jak by mi...
autor: krzysiek3000
17 czerwca 2017, 12:52
Forum: Silnik
Temat: Zakleszczja się biegi XV 535
Odpowiedzi: 13
Odsłony: 1553

Re: Zakleszczja się biegi XV 535

też miałem swojego czasu podobny problem mi wystarczyło tylko troszke podciągnąć sprzęgło przy silniku z lewej strony masz linke z regulacją wystarczy obrót jeden może pół musisz zobaczyć oby nie za dóżo bo sprzęgło się będzie ślizgać
autor: krzysiek3000
17 czerwca 2017, 00:22
Forum: Silnik
Temat: problem z odpalaniem Temat rozwiązany
Odpowiedzi: 10
Odsłony: 536

problem z odpalaniem Temat rozwiązany

Witam jestem tutaj nowy więc możliwe że temat był już walkowany nie raz powiecie chodźja osobiście nie znalazłem tego a mianowicie mam problem z moją viragą 535 i za ch....e nie wiem co to może być gdy odpalam często jest tak że motor kręci nawet dość żwawo i nagle sie zatrzymuje w sensie jak by mia...

Wyszukiwanie zaawansowane