Problem z virago 125 Temat rozwiązany

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
Dawid1234
Status: Offline

Problem z virago 125  Temat rozwiązany

Postautor: Dawid1234 » 06 sierpnia 2009, 15:32

witam mam taki problem z moja virago xv 125 , po przejechaniu około 10 km na predkości max 70 km czuje jak moja lala traci znacznie mocy redukuje na mniejszy bieg i to nie pomaga , puszczam manetke od gazu i chce spowrotem dodac gazu a tu nic , manetka na ful a on jakby nie dostaje paliwa, silnik gasnie . Staje na postoju odczekam 5 minut i pali na rys jezdzi slicznie fajnie a po około 10 km znow ten problem , pojechalem do mechanika kazał wymieni olej<nie wiem po co jak byl wymieniany 500km temu> ale wymienilem i kazal tez wymienic swiece i wymienilem a usterka nie ustaje , zastanawiam sie czy to moze byc jakis czujnik przegrzania silnika i odcina paliwo i zapłaon , prosze o pomoc

jano1972
Status: Offline

Re: Problem z virago 125

Postautor: jano1972 » 06 sierpnia 2009, 19:21

Proponuję dolać paliwa,na początku też miałem podobnie.Byłem przekonany,że to coś bardzo poważnego.Pomimo,że w zbiorniku jest paliwo pompka nie ściągnie do końca.Spróbuj również przekręcić dzwignię kranika na rezerwę.Życzę powodzenia.

KaHa
Posty: 1
Rejestracja: 19 sierpnia 2017, 07:39
Motocykl: yamaha virago xv 125
Status: Offline

Re: Problem z virago 125

Postautor: KaHa » 19 sierpnia 2017, 07:52

jano1972 pisze:Proponuję dolać paliwa,na początku też miałem podobnie.Byłem przekonany,że to coś bardzo poważnego.Pomimo,że w zbiorniku jest paliwo pompka nie ściągnie do końca.Spróbuj również przekręcić dzwignię kranika na rezerwę.Życzę powodzenia.

Witam mam taki sam problem po paru km staje mimo ze paliwo jest poczekam cjwile daje na pri jakby bylo malo paliwa przelewa go i zacheltam pali jade . po jakims dystansie znow. O co to chodzi

Awatar użytkownika
MateuH
Posty: 266
Rejestracja: 23 lipca 2017, 19:10
Motocykl: Virago 125
Lokalizacja: Gdańsk
Wiek: 40
Kontaktowanie:
Status: Offline

Re: Problem z virago 125

Postautor: MateuH » 19 sierpnia 2017, 13:02

Moze masz podcisnienie gdzies dziurawe a wtedy kranik nie dziala w pozycji ON
=============================================================================
Gdańsk Wyspa Sobieszewska
==============================================================================

Awatar użytkownika
grzegorzbr2
Posty: 4526
Rejestracja: 13 listopada 2012, 21:00
Motocykl: XV 535, 1100, 1700
Lokalizacja: Świętokrzyskie - TOP
Wiek: 46
Status: Offline

Re: Problem z virago 125

Postautor: grzegorzbr2 » 21 września 2017, 22:39

Sprawdź poziom paliwa w gaźnikach, masz chyba za niski i brakuje wachy.

Izydor
Posty: 3
Rejestracja: 05 sierpnia 2017, 09:07
Motocykl: Drag STAR 125
Lokalizacja: Paczków,Opolskie
Status: Offline

Re: Problem z virago 125

Postautor: Izydor » 12 stycznia 2018, 00:02

grzegorzbr2 pisze:Sprawdź poziom paliwa w gaźnikach, masz chyba za niski i brakuje wachy.



Virago 125 ma tylko jeden gaźnik


Wróć do „Warsztat”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości