elektromagnes rozrusznkika

Tematy związane z ukladem elektrycznym Virago
chipis84
Posty: 19
Rejestracja: 12 kwietnia 2017, 20:21
Motocykl: yamaha virago xv1000
Status: Offline

elektromagnes rozrusznkika

Postautor: chipis84 » 05 maja 2017, 21:27

Może ktoś mi podowie jak rozebrać elektromagnes rozrusznika?? Ściągałem pokrywe silnika,umyłem ją i chyba naleciało mi rozpuszczalnika,albo oleju do tego elektromagnesu,bo po złożeniu nie wciąga tłoczka:/ No chyba,że troche popchnę palcem to wtedy zadziała i wciągnie tłoczek do środka.

chipis84
Posty: 19
Rejestracja: 12 kwietnia 2017, 20:21
Motocykl: yamaha virago xv1000
Status: Offline

Re: elektromagnes rozrusznkika

Postautor: chipis84 » 06 maja 2017, 12:43

Nie wszyscy naraz...

chipis84
Posty: 19
Rejestracja: 12 kwietnia 2017, 20:21
Motocykl: yamaha virago xv1000
Status: Offline

Re: elektromagnes rozrusznkika

Postautor: chipis84 » 06 czerwca 2017, 21:52

Szkoda,że nikt nie zechciał mi podpowiedzieć jak to jest z tym elektromagnesem... :/nie musiałbym kupować nowego wtedy:/ Natomiast ja sięchętnie pochwale co i jak z tym ustrojstwem, dla potomnych.
Ten elektromagnes jest praktycznie nierozbieralny,można próbować odginać blaszaną obudowę, ale podczas rozkładania urwą się przewody,które mogą(ale nie muszą) przestać stykać po ponownym zmontowaniu.
A dlaczego u mnie elektromagnes miał takie objawy jak opisałem? Ktoś na forum pisał, że to urządzenie ma dwa uzwojenia-jedno wciągające,drugie podtrzymujące. Zgadza się. ale działa to w taki sposób,że elektromagnes MUSI być zamontowany w motocyklu, tzn podłączone obydwa plusy, masa na obudowe oraz przewód łączący elektromagnes z rozrusznikiem również musi być z nim połączony,inaczej nie tryknie,nawet jak podłączyłem dwa plusy i mase to nie działał prawidłowo...
pozdrawiam


Wróć do „Elektryka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość