Regulator?Akumulator???

Tematy związane z ukladem elektrycznym Virago
Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Regulator?Akumulator???

Postautor: Nalepa » 11 maja 2017, 20:09

Witam wszystkich..
Mam mega sprawę... Dzisiaj przejechałem około 30km swoją yamaszką 125. Gdy zajechałem do domu poczułem dziwny zapach( prawdopodobnie był to kwas od akumulatora, czuć go było z około 3-4 metrów nawet. Nic fajnego) Teraz nie mogę motocykla nawet odpalić.. Gdy zakupiłem motocykl miał większy akumulator a napięcia około 16.( prawidłowe to około.13 z groszami, czekałem na regulator ale mechanik mowił ze do czasu przy spokojnej jeździe około 50km nic się nie stanie...) Boję się ze regulator napięcia padł gdyż nie dawał rady a razem z nim rozpadl się wlasnie ten akumulator... Czy dobrze przepuszczam czy cos jeszcze więcej moglo się wydarzyć, nie wspomnę ze swiatla tez nie swiecą;/;/
Z góry dziękuje za POMOC :)

skarbek70
Posty: 52
Rejestracja: 14 lipca 2014, 07:37
Motocykl: Virago1100
Lokalizacja: Bieszczady
Wiek: 47
Status: Offline

Re: Regulator?Akumulator???

Postautor: skarbek70 » 11 maja 2017, 21:05

Chyba całkiem dobrze myslisz. Raczej nowy regulator i akumulator.

kamyk2351
Posty: 284
Rejestracja: 12 lutego 2015, 19:27
Motocykl: Yamaszka
Lokalizacja: południowy wschód
Status: Offline

Re: Regulator?Akumulator???

Postautor: kamyk2351 » 11 maja 2017, 23:29

Oby nie jeszcze moduł zaplonowy. Dobrego mechanika masz :paw:

Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Re: Regulator?Akumulator???

Postautor: Nalepa » 11 maja 2017, 23:35

oby nie bo szlak mnie trafi :D właśnie uzupełniłem płyny w akumulatorze i znajduję się pod prostownikiem ;D jest prawie 24 a ja czekam i czekam aż w końcu, przykrece go i zapale motocykl heh;d Żeby odpalił żeby odpalił ... ;D

kamyk2351
Posty: 284
Rejestracja: 12 lutego 2015, 19:27
Motocykl: Yamaszka
Lokalizacja: południowy wschód
Status: Offline

Re: Regulator?Akumulator???

Postautor: kamyk2351 » 11 maja 2017, 23:53

Nalepa pisze:oby nie bo szlak mnie trafi :D właśnie uzupełniłem płyny w akumulatorze i znajduję się pod prostownikiem ;D jest prawie 24 a ja czekam i czekam aż w końcu, przykrece go i zapale motocykl heh;d Żeby odpalił żeby odpalił ... ;D


Oczywiscie ladowanie pradem 1/10pojemnosci aku.

Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Re: Regulator?Akumulator???

Postautor: Nalepa » 12 maja 2017, 00:28

odpalił za pierwszym razem :D Tyle ze możliwe ze popalilo kostki albo cos bo swiatla i kierunki nie działają ;/ i jak przygazowalem to spadal z obrotu ale to widocznie ten akumulator calkiem rozwalony jest jak kamyk myślisz ?:)

kamyk2351
Posty: 284
Rejestracja: 12 lutego 2015, 19:27
Motocykl: Yamaszka
Lokalizacja: południowy wschód
Status: Offline

Re: Regulator?Akumulator???

Postautor: kamyk2351 » 12 maja 2017, 00:31

Odpalanie silnika z uwalonym regulatorem grozi zfajczeniem modulu !
Przewaznie jak regel ma zwarcie i napiecie lad przekracza 16 V

Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Re: Regulator?Akumulator???

Postautor: Nalepa » 12 maja 2017, 00:34

Musiałem sprawdzić bo nie byłbym pewien co się dzieje konkretnie, a takto jutro już lecę po akumulator:) tylko co z tymi światła
mi?:)

Awatar użytkownika
Kargul
Posty: 518
Rejestracja: 23 listopada 2011, 11:44
Motocykl: virago 1100
Lokalizacja: Grudziądz
Wiek: 37
Status: Offline

Re: Regulator?Akumulator???

Postautor: Kargul » 12 maja 2017, 08:09

Zacznij od najprostszego - sprawdź żarówki. Za wysokie napięcie może skutkować przepaleniem żarówek jak i elektroniki. A co do mechanika, to go jak najszybciej zmień

Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Re: Regulator?Akumulator???

Postautor: Nalepa » 12 maja 2017, 20:43

Żarowki się spaliły.. ale motocykl odpalił także reszta elektryki raczej powinna chodzic bo inaczej by szans nie było żeby zapykał:) ??

Awatar użytkownika
Kargul
Posty: 518
Rejestracja: 23 listopada 2011, 11:44
Motocykl: virago 1100
Lokalizacja: Grudziądz
Wiek: 37
Status: Offline

Re: Regulator?Akumulator???

Postautor: Kargul » 12 maja 2017, 22:24

Trzeba doprowadzić ładowanie do porządku i wymienić żarówki jeśli spalone. Następnie zobaczyć co się dzieje i doprowadzić elektrykę do porządku. Co do kierunków, to np. jak spaliłeś przerywać to moto odpalać będzie, ale kierunków już nie będzie.

Awatar użytkownika
Nalepa
Posty: 10
Rejestracja: 23 kwietnia 2017, 23:23
Motocykl: Yamaha Virago 125
Status: Offline

Re: Regulator?Akumulator???

Postautor: Nalepa » 13 maja 2017, 00:01

aha, to już cos więcej wiem czekam na regulator i akumulator jak to wymienie to zarowkami od razu się zajmuje no i nastawiam się pozytywnie chodz trzeba liczyc na wszystko bo niedawno kupiłem motocykl to wymiany będą się sypać;/..;D


Wróć do „Elektryka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość