Virago 750 nie pali się kontrolka biegu jałowego, nie pali silnik

Tematy związane z ukladem elektrycznym Virago
Fabian
Posty: 1
Rejestracja: 06 czerwca 2017, 21:08
Motocykl: Yamaha Virago 750
Status: Offline

Virago 750 nie pali się kontrolka biegu jałowego, nie pali silnik

Postautor: Fabian » 06 czerwca 2017, 21:38

Witam wszystkich użytkowników forum.
Mam problem z moją Virażką 750. Po dzisiejszej jeździe, przy powolnym podjeździe do garażu zgasł silnik - wydawało mi się wtedy, że było zbyt mało gazu i silnik zdusiło.
Bezpośrednio po tym przy próbie odpalenia motor nie zagadał.
Wystąpił od razu problem z kontrolką biegu jałowego, która przestała się świecić. W ciągu godziny, przy próbie przekręcania kluczyka w stacyjce 2 albo 3 razy samoistnie się włączyła, ale bezpośrednio po tym jak włączyłem starter silnika to zgasła, nastąpiło poprzedzające to pojedyncze cyknięcie od strony silnika i żadnej reakcji rozrusznika (w ogóle nie kręci), brak oczywiście reakcji silnika.
Przy zgaszonej kontrolce biegu jałowego również nie można odpalić silnika (żadnej reakcji od rozrusznika i silnika) nawet przy wciśniętym sprzęgle.
A tak w ogóle to przy wyłączonym silniku przestał wchodzić pierwszy bieg.
Poza tym zauważyłem jeszcze, że przy ruchu cięgna zmiany biegów w górę kontrolna biegu jałowego jakby delikatnie się podświecała - jest to jednak bardzo nikłe, niewiele widoczne świecenie kontrolki, które całkowicie gaśnie po odpuszczeniu cięgna zmiany biegów.
Dodam tylko, że akumulator jest zeszłoroczny, podładowywany w zimie.

Proszę o propozycje, co to może być, za co z góry dziękuje.

Awatar użytkownika
Kargul
Posty: 518
Rejestracja: 23 listopada 2011, 11:44
Motocykl: virago 1100
Lokalizacja: Grudziądz
Wiek: 37
Status: Offline

Re: Virago 750 nie pali się kontrolka biegu jałowego, nie pali silnik

Postautor: Kargul » 08 czerwca 2017, 07:46

Wygląda na czujnik luzu. Upewnij się, czy moto jest na luzie. Odkręć przewód idący do czujnika luzu (pod silnikiem). Dotknij przewodem do kapy silnika. Jeśli kontrolka luzu się zaświeci to spróbuj odpalić moto. Jak kontrolka się zaświeci i moto odpali to masz czujnik luzu do wymiany.

PS. Jak będzie czujnik luzu walnięty nie kupuj zamiennika tylko oryginał. Ja kupiłem zamiennik i przy przekręcaniu go ukręciłem. Po fakcie dowiedziałem się, że takich przepadków było więcej.


Wróć do „Elektryka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość