Zżera świece !

Tematy związane z gażnikami
Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Zżera świece !

Postautor: Doniu » 09 listopada 2016, 15:41

Witam serdecznie
Mamy mały problem z kumpla Virago 1100 (96 rok) i nie za bardzo wiem o co chodzi,zaczeło się od zalewania ponieważ nie trzymały już zaworki iglicowe,zostały zamienione na nowe wraz z gniazdami,gazniki zostały wyczyszczone,ustawione poziomy paliwa oraz skład mieszanki paliwa,synchronizacja,po testach silnik pali od strzała,dynamika jest w klasie nie ma problemu,kolor świeć kawa z mlekiem,na obu cylindrach ale do czasu po przejechaniu 200 - 300 km kolor świec się diametralnie zmienia i są po prostu czarne jak cz?rn? h?łda jest,po wymianie świec jest wszystko super aż do przejechania podobnego dystansu i sytuacja się powtarza, i tak już dwa komplety szlag trafił,dodam ze wszystko zostało zrobione zgodnie ze sztuka czyszczenie ustawienie poziomu paliwa,skład mieszanki,synchronizacja,świeć których używamy to NGK BPR7ES,sam już nie wiem czy to trefne świece,paliwo tankowane z różnych miejsc tak że nie mam głowy co jest nie tak,można liczyć na małą podpowiedz,co jest nie tak lub co Ja robię nie tak,już mi ręce opadają jak powieki po alkoholu :D
Dodam że ciśnienie sprężania jest po 10 bar na obu cylindrach
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Awatar użytkownika
Wesoly
Posty: 1381
Rejestracja: 20 lutego 2011, 11:14
Motocykl: FAT BOB
Lokalizacja: Poznań
Wiek: 48
Status: Offline

Re: Zżera świece !

Postautor: Wesoly » 09 listopada 2016, 16:07

Ostatnio dużo słychać o podróbkach świec NGK. Ile w tym prawdy nie mam pojęcia, ale radze spróbować świec trójelektrodowych ISKRA polecanych przez wiele osób, również tu na forum.
http://allegro.pl/swiece-iskra-fe85ptrs ... 51134.html

Sam jeździłem na takich 535 i 1100 i sprawowały się rewelacyjnie.
Jacek

Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Zżera świece !

Postautor: Doniu » 09 listopada 2016, 17:38

Dziękuję za odpowiedz,ja w swojej posiadam takie świece Iskry FE85PTRS,sprawują się świetnie,kolega się uparł na NGK,o podrabianych świecach NGKto już dawno wiadomo,kazałem mu takowe "ISKRY" zamówić może się przekona,jeżeli ktoś ma jeszcze jakieś podpowiedzi, sugestie lub sam się borykał z takim problemem to poproszę o podpowiedz może jest jeszcze coś?
Regards for all !!
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Awatar użytkownika
2007XV1700
Posty: 3904
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontaktowanie:
Status: Offline

Re: Zżera świece !

Postautor: 2007XV1700 » 09 listopada 2016, 19:20

za wysoko podniesione iglice
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

mam wysokie czoło łagodnie opadające na plecy

Awatar użytkownika
Top Gun
Posty: 1630
Rejestracja: 25 sierpnia 2015, 16:23
Motocykl: XV1100, CRF 1000
Lokalizacja: Wrocław
Wiek: 54
Status: Offline

Re: Zżera świece !

Postautor: Top Gun » 09 listopada 2016, 20:32

2007XV1700 pisze:za wysoko podniesione iglice


Dokładnie....ale po tytule myślałem że gryzoń do cylindra wlazł :wink:
,,Nie rezygnuj z marzeń, nigdy nie wiesz kiedy okażą się potrzebne,,

Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Zżera świece !

Postautor: Doniu » 09 listopada 2016, 20:34

Ale tak na marginesie to tam nie ma regulacji zawleczką( e- klips) na iglicy,wiem że w serwisówce jest błąd jeżeli chodzi o podkładki plastykowe u Nas jest to złożone poprawnie,czyli mała plastykowa pod e - klips a duża centrująca sprężynę nad klipsem,dziękuję za sugestie 2007XV1700 pro forma sprawdzę to raz jeszcze :nazdrowie:
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Awatar użytkownika
vinny
Posty: 696
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Zżera świece !

Postautor: vinny » 11 listopada 2016, 11:52

Być może , że masz taki sam problem jak ja . Moja bierze litr oleju na 1k km . Gażnik jak w książce , pali "od strzała" zbiera się dobrze , pełna moc a świece czarne z charakterystycznym nalotem palonego oleju ( świece "nie padają", ale co 1k km trzeba przeczyścić elektrody miedzianą szczotką ) . Jeżeli nie zauważyłeś sporych ubytków oleju , to nie wiem co Twojej dolega .
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Zżera świece !

Postautor: Doniu » 13 listopada 2016, 09:48

Witam!
Gaźniki zostały umyte w myjce ultradzwiękowej,są poskładane tak jak należy, wszystkie komponenty składowe są na swoim miejscu,zamienione świece na ISKRY FE,sprawdzone poziomy paliwa,składy mieszanek ewentualnie do drobnej korekty,wszystko tak jak należy zobaczymy jak to teraz będzie,niestety brakło pogody na test :D
Kolego "Vinny" nie zauważono drastycznych poborów oleju silnikowego wszystko jest w normie,zobaczymy jak to będzie.
Serdecznie dziękuję za zainteresowanie tematem!
Regards for All
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

-Ostry-
Posty: 116
Rejestracja: 17 grudnia 2013, 21:50
Motocykl: GSX 750 ES'83 Coffik
Status: Offline

Re: Zżera świece !

Postautor: -Ostry- » 18 listopada 2016, 12:32

A filtr powietrza wymieniony ?? :idea:

Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Zżera świece !

Postautor: Doniu » 18 listopada 2016, 17:11

Oczywiście NÓWKA !!!
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontaktowanie:
Status: Offline

Re: Zżera świece !

Postautor: -waldi- » 23 listopada 2016, 00:36

za bogata mieszanka na jałowych - zarzuca świece jadąc stałą prędkością w okolicy 3tyś - zabija świece...
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

Roberts
Posty: 92
Rejestracja: 22 czerwca 2016, 09:13
Motocykl: Virago 1100
Lokalizacja: Orły
Wiek: 45
Status: Offline

Re: Zżera świece !

Postautor: Roberts » 23 listopada 2016, 10:45

Witam
Kolego z tego co opisujesz wygląd świec to mogą być dwie przyczyny:
1. za niska ciepłota świec ; czy motocykl odpala dobrze na ciepłym, rozgrzanym silniku i czy nie traci mocy ??
wymień na cieplejsze świece (objawy gruby osad na świecy -twardy)
2. to co już koledzy powiedzieli zła mieszanka tu już wiesz co robić (okopcona świeca )

Jeszcze jedno czy świece nie są mokre zaolejone jeżeli tak to sprawdź czy iskra nie bile po bokach świecy. jak wystąpi taka sytuacja to bierze olej .

PS stara zasada sprawdzania świec w MALUCHU ; Fiat 126p :-) nigdy nie zawodziła.

Awatar użytkownika
Doniu
Posty: 157
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Zżera świece !

Postautor: Doniu » 11 kwietnia 2017, 15:08

Serdecznie dziękuję za zainteresowanie i podpowiedzi/porady,po wiosennych testach jest wszystko git malina,świece zostały zamienione na ISKRY !
Prowadzi się jak po szynach,ciągnie jak lokomotywa lub jak Sasha Grey do wyboru !!! :D
Ale dane niech mi będzie. Wał kardana mieć w napędzie...


Wróć do „Gaźniki”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość