(750) nie odpala po deszczu lub wilgotnej nocy

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
Awatar użytkownika
Aborygen
Posty: 11
Rejestracja: 28 października 2015, 08:09
Motocykl: Virago 750 '93r
Lokalizacja: Opole
Status: Offline

(750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Aborygen » 08 września 2017, 13:55

Cześć! Wiem, że to jak wróżenie z fusów, ale może ktoś miał podobny problem jak ja:

Moto stoi pod wiatą, więc bezpośrednio deszcz na nią nie pada. Ale jakiś czas temu, po kilkudniowych opadach, nie odpaliła rano (rozrusznik kręci). Popołudniu bez problemu załapała. Zdarzyło się to jeszcze z 2-3 razy, również po poranku, gdzie wszystkie pojazdy miały na sobie rosę. Nie zdarzyło się to nigdy gdy jest sucho. Zawsze gdy odpala, to na obydwa gary.

Znajomy polecił wymianę świec, twierdząc, że może to być przyczyną. Świece kupiłem (NGK), ale nie wymieniałem, gdyż postanowiłem poczekać aż do sytuacji wyżej opisanej.
Wczoraj był deszcz, który padał bezpośrednio na motór, przez co znowu nie odpaliła. Wymieniłem świece, ale nic to nie dało. Stare świece są czarne i śmierdzące paliwem. Padł aku, więc nie miałem już możliwości sprawdzenia iskry.

Jakieś pomysły macie?

Awatar użytkownika
Kluk
Posty: 348
Rejestracja: 31 sierpnia 2011, 22:55
Motocykl: Virago 750 '95
Lokalizacja: Książ Wielki (małopolskie)
Wiek: 49
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Kluk » 08 września 2017, 18:14

A jak kable do świec? Mogą być już nieco sparciałe i pojawiają się mikropęknięcia, do których dostaje się wilgoć powodująca przebicia.

Awatar użytkownika
Maćko
Posty: 614
Rejestracja: 14 grudnia 2008, 16:46
Motocykl: MG California, Norge
Lokalizacja: Łódź
Wiek: 52
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Maćko » 08 września 2017, 20:23

Kluk ma rację. Sprawdź wieczorem, wtedy upewnisz się czy masz "przebicia".

Awatar użytkownika
Aborygen
Posty: 11
Rejestracja: 28 października 2015, 08:09
Motocykl: Virago 750 '93r
Lokalizacja: Opole
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Aborygen » 12 września 2017, 11:50

Dzięki, sprawdzę. Aczkolwiek mają trochę ponad rok :/

Awatar użytkownika
Aborygen
Posty: 11
Rejestracja: 28 października 2015, 08:09
Motocykl: Virago 750 '93r
Lokalizacja: Opole
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Aborygen » 27 września 2017, 08:24

Problem rozwiązany, może komuś się przyda:

wystarczyło porządnie naładować aku. Okazało się, że jest na tyle prądu by zakręcić silnikiem i w sprzyjających warunkach odpalić, natomiast podczas wilgoci iskra musiała być zbyt słaba. Banalne...

Dziękuję za pomoc.

Awatar użytkownika
leopold
Posty: 543
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: leopold » 27 września 2017, 09:29

Cudownie! Ale...
- wydaje się, że nie usunąłeś usterki: jak sam piszesz, podczas wilgoci iskra jest zbyt słaba.
- warto zadać sobie pytania:
dlaczego akumulator trzeba było doładować z zewnętrznego źródła?
czy rozrusznik kręci tak samo gdy jest sucho i gdy jest wilgotno?
Pozdrawia Leopold

Awatar użytkownika
Ice-Man
Posty: 250
Rejestracja: 01 grudnia 2013, 17:53
Motocykl: była śliwowica 0.75
Lokalizacja: Toruń
Wiek: 30
Status: Offline

Re: (750) nie odpala po deszczu lub wilgotnej nocy

Post autor: Ice-Man » 29 września 2017, 23:36

Aborygen pisze:Problem rozwiązany, może komuś się przyda:

wystarczyło porządnie naładować aku. Okazało się, że jest na tyle prądu by zakręcić silnikiem i w sprzyjających warunkach odpalić, natomiast podczas wilgoci iskra musiała być zbyt słaba. Banalne...

Dziękuję za pomoc.

Podłącz miernik i zobacz jakie masz napięcie ładowania i rozruchu.
Zobacz też czy coś ci nie pobiera zbędnie prądu - podłącz się amperomierzem pod wyłączone moto.

ODPOWIEDZ