Nie odpala po glebie Temat rozwiązany

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
chirro
Posty: 5
Rejestracja: 31 maja 2018, 13:47
Motocykl: Yamaha Virago 125
Status: Offline

Nie odpala po glebie

Post autor: chirro » 31 maja 2018, 19:12

Witam, jestem nowym uzytkownikiem yamahy virago 125 i nowy na forum.
Kupilem virago 125 pare dni temu. Dzis mlodszy brat na odpalonym silniku jakims cudem przewrocil mi ją na prawy bok (ma 14 lat wybacze mu :P ).. wylaczylem silnik i postawilem do pionu. Niestety teraz nie odpala..kreci ale nie odpala.
Jestem nowym czlonkiem forum i nowym motocyklista dlatego moze wyda sie niektorym to smieszne.. ale prosze o rade :)

Pozdrawiam i dzieki z gory!

Awatar użytkownika
Darek Adamczewski
Posty: 464
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Nie odpala po glebie

Post autor: Darek Adamczewski » 31 maja 2018, 20:13

Z prawej to chyba masz filtr oleju. Jeśli przy pracującym silniku Ci sie moto przewróciło to jest duże ryzyko, że olej się dostał do filtra i zassało to do cylindrów. Wykręć świece, wyjmij filtr. Pewnie trzeba bedzie go wymienić.
No, a teraz marsz do powitalni!
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Awatar użytkownika
Wesoly
Posty: 1400
Rejestracja: 20 lutego 2011, 11:14
Motocykl: FAT BOB
Lokalizacja: Poznań
Wiek: 48
Status: Offline

Re: Nie odpala po glebie

Post autor: Wesoly » 31 maja 2018, 20:42

Darek Adamczewski pisze: a teraz marsz do powitalni!
A powitalnie masz tu;
:arrow: http://www.virago.com.pl/viewforum.php?f=7
Jacek

chirro
Posty: 5
Rejestracja: 31 maja 2018, 13:47
Motocykl: Yamaha Virago 125
Status: Offline

Re: Nie odpala po glebie  Temat rozwiązany

Post autor: chirro » 01 czerwca 2018, 20:41

Juz dziala :D Swiece zalalo.. wymienilem i gitarka. Dziekuje!

ODPOWIEDZ