Sam zgasł, teraz jest mokry cylinder

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
Deadaster
Posty: 15
Rejestracja: 11 kwietnia 2017, 12:24
Motocykl: Virago 535 DX
Lokalizacja: Kraków
Wiek: 30
Status: Offline

Sam zgasł, teraz jest mokry cylinder

Post autor: Deadaster » 25 czerwca 2018, 21:25

Witajcie ponownie,
Mam dziwny problem ze swoją maszyną - 535.
Ostatnio ruszyłem w trasę z Krakowa do Włocławka (temperatura 50 stopni od asfaltu i 35 w powietrzu) i wszystko było dobrze, aż do Częstochowy gdzie złapał mnie potężny korek, część samochodów udało się normalnie minąć ale niestety nie wszystkie i sporo też było stania w korku... I tak jadąc powoli w ten upał w pewnym momencie między samochodami motocykl sam z siebie zgasł. Próbowałem go odpalić ale nic zero prądu. Szybki rekonesans ze znajomymi z warsztatu co może być nie tak i powiedzieli, że prawdopodobnie spalił się regulator napięcia ze względu na temperaturę i korki... Poradzili abym naładował akumulator i bez odbiorników na samym aku bez ładowania jest szansa wrócić z Częstochowy do Krakowa.
Co prawda nie miałem jak naładować aku ale po hmm 15 minutach postoju motocykl odpalił bez problemu i z jednym postojem dojechałem bez problemu do domu...
Na start po powrocie sprawdziłem ładowanie i pierwsze zdziwienie - na jałowym bez odbiorników prawie 14V, jak odkręcałem manetkę to spadało do 13.2V by potem znów wzrastać do prawie 14.5V co według mnie oznacza, że ładowanie jest - więc czemu zgasł sam z siebie i wcięło nagle prąd?
Co gorsza nie było mnie teraz kilka dni, motocykl stał i po powrocie zobaczyłem że mam mokry przedni lewy cylinder od samej góry są krople oleju i olej na podłodze w garażu... Miałem problem z ubytkiem oleju w zeszłym roku ale ciekło spod korka oleju i zostało to naprawione zimą, dodatkowo okazało się, że uszczelniacze zaworowe są do roboty więc to też zostało zrobione, a z racji, że silnik był cały na zewnątrz to zrobiłem od razu full remont - wymiana uszczelek, szlifowanie itp itd. Oczywiście byłem już na regulacji zaworów po przejechaniu 1000km i wszystko zostało zrobione, nic nie ciekło podczas normalnych krótkich jazd - do 100km w jedną stronę przy normalnej temperaturze.

Czy ktoś może mi poradzić od czego mam zacząć sprawdzanie motocykla, co się podziało, że nagle stracił prąd, a mimo to odpalił jak ostygł , wróciłem i ładowanie jest? Oraz czemu nagle zaczął się hmm "pocić"? skoro jest po wymianie wszystkich uszczelek i do czasu tej wycieczki w taką pogodę nie było ani plamki oleju pod motocyklem?

Wybaczcie za tak długi wpis ale chciałem opisać wszystko najdokładniej jak się da, a szukałem po różnych tematach i nie jestem w stanie znaleźć pasującej odpowiedzi na mój obecny problem....

Dziękuję z góry za pomoc!

Awatar użytkownika
Blunio
Posty: 5551
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: Blunio » 26 czerwca 2018, 12:34

Też miałem kiedyś przypadek, że zawiesił się zaworek w gaźniku, motocykl zgasł i nie reagował na wszelkie próby uruchomienia. W międzyczasie zrobiłem porządek z gaźnikiem, zapaliłem papieroska i nagle motocykl zagadał. Też do dzisiaj nie wiem dlaczego. Przecież zalanie gaźnika nie ma nic wspólnego z elektryką. Cuda ... cycóś :)
Co do oleju, to jak jeździłem w Hiszpanii przy temperaturach 40 st. C też silnik pocił się olejem spod uszczelki cylindra. Jak wróciłem w cywilizowane strony z normalnymi temperaturami, zjawisko ustało. Zanim rozbierzesz silnik poczekaj i poobserwuj co się dzieje.
ps. Sprawdź przy okazji dekielki nad zaworami, czy są dokręcone (z czuciem !) i czy ich uszczelki są OK.
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Deadaster
Posty: 15
Rejestracja: 11 kwietnia 2017, 12:24
Motocykl: Virago 535 DX
Lokalizacja: Kraków
Wiek: 30
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: Deadaster » 04 lipca 2018, 08:16

dzięki Blunio za info - silnik wytarłem do sucha i śladów cieknącego oleju nie ma po kilku dniach. Co do prądu zacząłem wszystko sobie sprawdzać i póki co znalazłem, że mam za słabe ładowanie - na wolnych 13.9, a na światłach 14 ale po dodaniu gazu spada do około 13.5 bez względu czy z czy bez świateł. Tutaj wiem, że muszę sprawdzić + i - dla regla albo zrobić bypass ale też zobaczyłem, że podczas prób odpalania motocykla napięcie na aku spada mi za pierwszą próbą do 11, a za drugą próbą odpalenia do 9.5V ... a aku był wyjęty i świeżo naładowany przed próbą odpalenia, elektrolity w zakresie między min, a max.
No nic sprawdzę masę i plus dla regla by uporać się przy okazji z ładowaniem oraz chyba trzeba zacząć myśleć o nowym aku (motocykl mam drugi sezon ale od zakupu nie wymieniałem aku, a poprzedni właściciel teoretycznie to zrobił jeszcze rok wcześniej - nie da rady tego sprawdzić bo nie ma na aku daty produkcji...

Awatar użytkownika
SoH
Posty: 366
Rejestracja: 28 maja 2014, 21:25
Motocykl: FJR1300 / VFR800VTec
Lokalizacja: Warszawa oraz okazjonalnie Lublin/Świdnik
Wiek: 32
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: SoH » 04 lipca 2018, 09:49

Deadaster pisze:
04 lipca 2018, 08:16
(...) ale też zobaczyłem, że podczas prób odpalania motocykla napięcie na aku spada mi za pierwszą próbą do 11, a za drugą próbą odpalenia do 9.5V ... a aku był wyjęty i świeżo naładowany przed próbą odpalenia, elektrolity w zakresie między min, a max.
(...)
Wyjmij i naładuj porządnie (najlepiej przez całą noc) aku, a następnie zanieść do jakiegoś sklepu z akumulatorami, żeby Ci go sprawdzili pod obciążeniem. Słabe, padające aku może bardzo namieszać z diagnozą układu ładowania.
3076

Deadaster
Posty: 15
Rejestracja: 11 kwietnia 2017, 12:24
Motocykl: Virago 535 DX
Lokalizacja: Kraków
Wiek: 30
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: Deadaster » 04 lipca 2018, 10:45

Dzięki SoH, planuję to zrobić jakoś w tym tygodniu tyle, że pierw chciałem sprawdzić też inne kwestie aby nie uwalić nowego akumulatora zaraz jeśli okaże się, że coś nie tak mam z elektroniką..(jakieś zwarcie, przebicia czy coś)

Awatar użytkownika
2007XV1700
Posty: 4058
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: 2007XV1700 » 04 lipca 2018, 13:24

uwalić aku możesz za niskim lub za wysokim prądem/napięciem. zwarcia i przebicia wyłapuje 30A bezpiecznik główny. bateria jest bezpieczna
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

Deadaster
Posty: 15
Rejestracja: 11 kwietnia 2017, 12:24
Motocykl: Virago 535 DX
Lokalizacja: Kraków
Wiek: 30
Status: Offline

Re: Sam zgasł, teraz jest mokry cylinder

Post autor: Deadaster » 18 września 2018, 15:23

Co by zamknąć wątek jako rozwiązany napiszę na szybko co było problemem - bynajmniej obecny stan rzeczy na to wskazuje bo problem już się nie pokazał od tamtego czasu.
Pierwsza rzecz, ładowanie sprawdzone wszystko gra tutaj nic nie robiłem prócz przeczyszczenia styków (ale odczyty były omc identyczne jak przed),
Akumulator miał odkształconą jedną cele (te blaszki) więc poszedł do wymiany - ale czy był winny awarii nie wiadomo - i tak miał już raczej swoje lata więc i tak trzeba go było wymienić,
Wyciek spod uszczelki cylindra - po dokręceniu wszystko jest ok (silnik przeszedł remont zimą i po pewnym okresie jazdy trzeba było sprawdzić stan dokręcenia śrub,
Głównym winowajcą jednak była klema minusa - ktoś przedłużał sobie chyba cały przewód "-" i zamiast dać zaciskową klemę dał jakiś dziwny wynalazek, który został zalutowany. Niestety po sporym nagrzaniu cyna się zaczęła topić i zrobiła rozwarcie na obwodzie co spowodowało nagłe zgaszenie motocykla, a gdy ostygł - cyna zastygła, ruszył znów.

Wymieniłem klemę masy i od tamtego momentu zero problemów (oby tak zostało). Fakt, że nie trafiłem też na sytuację by w takim upale jak wtedy stać w dużym korku bez opcji mijania ale organoleptycznie oglądając klemę to już było jakieś nieporozumienie...

Dzięki wszystkim za rady/sugestie itp
Temat można uznać za zamknięty
LwG

ODPOWIEDZ