Montaż lightbarów

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
Awatar użytkownika
MagMa
Posty: 253
Rejestracja: 31 października 2016, 22:31
Motocykl: XV750 '97
Lokalizacja: Kaszuby
Wiek: 43
Status: Offline

Re: Montaż lightbarów

Post autor: MagMa » 03 lutego 2018, 13:57

Dzisiaj i ja zabrałem się za podłączenie lightbarów- wg znanego schematu ze strony bractwa Suzuki. Wszystko połączone, styki przesmarowane, masa zrobiona solidnie, przewody w konektorach polutowane. "Nadejszła wiekopomna chwiła"- czas sprawdzić czy zadziała. Podłączam układ do aku, wpinam bezpiecznik i ... patrzę: świeci jedna lampa. Przełączam włączniki- gaśnie pierwsza lampa, zapala się druga. Jak przypuszczam wina jest po stronie przekaźnika, a właściwie mojej nieuwagi. Kupiłem przekaźnik, który ma złącza 87 i 87a. Okazuje się, że kupiony przeze mnie (o symbolu 4120) zwiera na przemian raz złącze 87, a raz 87a, a powinienem zamontować taki, który zwiera jednocześnie oba złącza (symbol 4141).

Taki powinienem zamontować:
Obrazek

A taki niestety jest zły:
Obrazek

Na szczęście koszt zakupu przekaźnika jest śmiesznie niski, więc nie ma się co stresować. Jeśli jednak ktoś planuje podłączenie u siebie lightbarów, to warto zwrócić uwagę na symbol przekaźnika i dzięki temu zaoszczędzić trochę czasu.
Obrazek

Awatar użytkownika
Top Gun
Posty: 1753
Rejestracja: 25 sierpnia 2015, 16:23
Motocykl: XV1100, CRF 1000
Lokalizacja: Wrocław
Wiek: 54
Status: Offline

Re: Montaż lightbarów

Post autor: Top Gun » 03 lutego 2018, 17:03

To Podłącz pod jeden styk obydwie lampy...
,,Nie rezygnuj z marzeń, nigdy nie wiesz kiedy okażą się potrzebne,,

Awatar użytkownika
_CioneK_70
Posty: 1679
Rejestracja: 25 listopada 2014, 21:30
Motocykl: Virago 1100
Lokalizacja: Kalisz
Wiek: 48
Status: Offline

Re: Montaż lightbarów

Post autor: _CioneK_70 » 03 lutego 2018, 17:26

MagMa pisze:Dzisiaj i ja zabrałem się za podłączenie lightbarów- wg znanego schematu ze strony bractwa Suzuki. Wszystko połączone, styki przesmarowane, masa zrobiona solidnie, przewody w konektorach polutowane. "Nadejszła wiekopomna chwiła"- czas sprawdzić czy zadziała. Podłączam układ do aku, wpinam bezpiecznik i ... patrzę: świeci jedna lampa. Przełączam włączniki- gaśnie pierwsza lampa, zapala się druga. Jak przypuszczam wina jest po stronie przekaźnika, a właściwie mojej nieuwagi. Kupiłem przekaźnik, który ma złącza 87 i 87a. Okazuje się, że kupiony przeze mnie (o symbolu 4120) zwiera na przemian raz złącze 87, a raz 87a, a powinienem zamontować taki, który zwiera jednocześnie oba złącza (symbol 4141aki powinienem zamontować:A taki niestety jest zły szczęście koszt zakupu przekaźnika jest śmiesznie niski, więc nie ma się co stresować. Jeśli jednak ktoś planuje podłączenie u siebie lightbarów, to warto zwrócić uwagę na symbol przekaźnika i dzięki temu zaoszczędzić trochę czasu.
Jakbym widział siebie z przed 3 lat :mrgreen: Też nie zauważyłem że nie taki kupiłem. :frustrated: Słuchaj Top Gun dobrze prawi.
Jest tylko cienka czerwona linia pomiędzy rozsądkiem a szaleństwem....

ODPOWIEDZ