Dziwny odgłos

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
Szaja11
Posty: 2
Rejestracja: 14 stycznia 2021, 07:24
Motocykl: Yamaha xv1100 virago
Status: Offline

Dziwny odgłos

Post autor: Szaja11 »

Witam wszystkim.
Po dzisiejszej przejażdżce która nie trwała zbyt długo.
Motor zaczął oddawać dziwny dźwięk przy przyspieszeniu nic się nie dzieje dopiero gdy puszczę manetek i jadę kompletnie bez dodawania gazu coś jak by kwiczy piszczy nie wiem jak to nazwać. W dodatku jak biegi jak by głośniej wchodziły . Macie może pomysł co to może być i czy był bym w stanie ogarnąć to sam? Czy trzeba rozbierać skrzynię bo takie mam przeczucie. Z góry dzięki za podpowiedzi
Awatar użytkownika
alonso
Posty: 1985
Rejestracja: 23 czerwca 2008, 12:28
Motocykl: Virago 1100
Lokalizacja: Bielsko-Biała
Wiek: 44
Status: Offline

Re: Dziwny odgłos

Post autor: alonso »

Lepiej nie jeździj bo ci sie sypie skrzynia,albo kardan,albo silnik albo piórnik.
Awatar użytkownika
Feniks
Posty: 1080
Rejestracja: 18 listopada 2015, 19:44
Motocykl: Yamaha Virago 1100
Lokalizacja: Rybarzowice
Kontakt:
Status: Offline

Re: Dziwny odgłos

Post autor: Feniks »

Wpadnij do powitalni i napisz np. dzień dobry czy siema czy coś w tym stylu.
Pojedz do kogoś kto robi z motocyklami i niech Ci to osłucha żeby określić co padło. Potem sie pomyśli jak to naprawić.
Nie obawiaj się porażki – to nie porażka, ale mało ambitny cel jest błędem. W wielkiej próbie honorowo jest nawet polec.
Awatar użytkownika
Top Gun
Posty: 2891
Rejestracja: 25 sierpnia 2015, 16:23
Motocykl: CRF 1000
Lokalizacja: Wrocław
Wiek: 58
Status: Offline

Re: Dziwny odgłos

Post autor: Top Gun »

Ja bym sprawdził turbinę :(
,,Nie rezygnuj z marzeń, nigdy nie wiesz kiedy okażą się potrzebne,,
Awatar użytkownika
2007XV1700
Posty: 5100
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: https://maps.app.goo.gl/hmAhT1FGH4TPnWHz9
Wiek: 40
Kontakt:
Status: Offline

Re: Dziwny odgłos

Post autor: 2007XV1700 »

raczej EGR...
(...)łażę po wszystkich tematach na tym forum i psuję ludziom krew(...)
Awatar użytkownika
leopold
Posty: 579
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: Dziwny odgłos

Post autor: leopold »

Szaja11 pisze: 11 kwietnia 2021, 14:43 kwiczy piszczy. W dodatku jak biegi jak by głośniej wchodziły .
Proponuję zacząć od sprawdzenia regulacji sprzęgła.
Pozdrawia Leopold
Awatar użytkownika
PanG
Posty: 433
Rejestracja: 10 marca 2019, 09:59
Motocykl: Twoja Stara 350
Lokalizacja: Galaktyka Kurwix
Wiek: 14
Kontakt:
Status: Offline

Re: Dziwny odgłos

Post autor: PanG »

Dobrze gadają.
Prawdopodobnie zawór n75 dokonuje żywota. Koniecznie podłączyć pod komputer i odczytać błędy.
"Miej odbyt i patrzaj w odbyt"
Awatar użytkownika
Darek Adamczewski
Posty: 773
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 57
Status: Offline

Re: Dziwny odgłos

Post autor: Darek Adamczewski »

Oj panowie! Widać skutki lookdownu! Zwłaszcza DOWNU! :lol: :mrgreen: Osobiście doradziłbym kontrolę barbotera w bulbulatorze :wink: Ale rzeczywiście rada, żeby sprawdzić w warsztacie u "uczonego w piśmie" będzie najlepsza. Warto jednak, żeby gość miał doświadczenie z Virusami.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.
Szaja11
Posty: 2
Rejestracja: 14 stycznia 2021, 07:24
Motocykl: Yamaha xv1100 virago
Status: Offline

Re: Dziwny odgłos

Post autor: Szaja11 »

Dzięki za podpowiedzi za te dobre i te miłe 😀 łożysko zaczęło się kończyć :p
Awatar użytkownika
Feniks
Posty: 1080
Rejestracja: 18 listopada 2015, 19:44
Motocykl: Yamaha Virago 1100
Lokalizacja: Rybarzowice
Kontakt:
Status: Offline

Re: Dziwny odgłos

Post autor: Feniks »

:bravo: Powodzenia
:frustrated: :frustrated:
Nie obawiaj się porażki – to nie porażka, ale mało ambitny cel jest błędem. W wielkiej próbie honorowo jest nawet polec.
ODPOWIEDZ