Zwarcie przy podpinaniu aku, odpala sie rozrusznik

Tematy związane z ukladem elektrycznym Virago
Alicante
Posty: 24
Rejestracja: 15 stycznia 2012, 18:46
Motocykl: Virago XV750 92r.
Lokalizacja: Mielec, Podkarpacie
Wiek: 33
Status: Offline

Zwarcie przy podpinaniu aku, odpala sie rozrusznik

Post autor: Alicante » 19 maja 2017, 21:21

Problem polega na tym ze nie moge podpiąć klemy "-" gdyż iskrzy i uruchamia rozrusznik,
Wykreciłem rozrusznik, polozylem luzem, podpiąłem kabel i nadal przy podpinaniu klemy - rozrusznik startuje,
dzisiaj byłęm u regeneratora i stwierdził ze rozrusznik jest dobry,
Rozkręciłem ten przycisk startera i nie widze tam wilgoci, kabelki przylutowane, czy te przyciski "startu" moga być przyczyna?
Czy raczej sprzegielko rozrusznika?
Czy gdzieś na kablach?

Awatar użytkownika
Darek Adamczewski
Posty: 496
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Zwarcie przy podpinaniu aku, odpala sie rozrusznik

Post autor: Darek Adamczewski » 19 maja 2017, 21:45

A czy kiedy odłączyłeś rozrusznik i był wyjęty z motocykla, to też kręcił? :wink: Jeśli nie, to wystarczy jeździć bez niego. :mrgreen:
A tak na poważnie, to co Ci sprawdził elektryk? Być może masz zwarte styki we włączniku elektromagnetycznym. Tam chyba jest tzw. zwora, czyli kawał miedzianej płytki łączącej główny styk rozrusznika z przewodem łączącym go z akumulatorem. Potrafi się zespawać ze stykami. Synowi omal się auto od tego nie zjarało!!! Może też być gdzieś zwarcie pomiędzy włącznikiem startera na kierownicy, a elektromagnesem. A gdyby odpiąć tylko kabel zasilający rozrusznik i sprawdzić wtedy czy pojawia się napięcie na wejściu do cewki elektromagnesu? W motocyklu tego nigdy nie robiłem, ale tak się sprawdzało podobne przypadki w samochodach.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Awatar użytkownika
Kargul
Posty: 573
Rejestracja: 23 listopada 2011, 11:44
Motocykl: BMW R1200GS
Lokalizacja: Grudziądz
Wiek: 38
Status: Offline

Re: Zwarcie przy podpinaniu aku, odpala sie rozrusznik

Post autor: Kargul » 22 maja 2017, 10:51

Może to być sklejony przekaźnik rozrusznika (czy jak tam go się nazywa). Znajduje się pod siedzeniem.

https://czesci-do-motocykli.pl/wyszukiw ... 438/511275

Element nr 2.

To taka pierwsza myśl.

ODPOWIEDZ