Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Tematy związane z ukladem elektrycznym Virago
ArtbroVirago
Posty: 3
Rejestracja: 13 maja 2017, 21:11
Motocykl: Yamaha Virago 125
Status: Offline

Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: ArtbroVirago » 31 sierpnia 2017, 20:41

Witam mam problem z moim Virago125 zakupione w maju tego roku jeździłem nim do teraz
rocznik 97 próba odpalenia i nic wcześniej już tak miałem podladowałem Aku i było dobrze a teraz ponownie więc wymieniłem Aku na nowy ale dalej mam problem po wymianie światła świecą a rozrusznik nie kręci nie świeci się także kontrolka luzu pomóżcie świerzak.

Awatar użytkownika
Ice-Man
Posty: 250
Rejestracja: 01 grudnia 2013, 17:53
Motocykl: była śliwowica 0.75
Lokalizacja: Toruń
Wiek: 30
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: Ice-Man » 31 sierpnia 2017, 21:55

Wrzuć na luz, zobacz czy poprawnie bieg wyłączyło, spróbuj przetoczyć kawałek, jak bez oporu to obstawiał bym czujnik położenia neutralnego - bez poprawnie działającego nie odpali, takie zabezpieczenie.

Awatar użytkownika
MateuH
Posty: 387
Rejestracja: 23 lipca 2017, 19:10
Motocykl: Virago 125
Lokalizacja: Gdańsk
Wiek: 41
Kontakt:
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: MateuH » 01 września 2017, 06:44

W virago sie nie przygladalem ale jak mi ten czujnik klękł w hyosungu to go odlaczylem i palil. Naprawa prosta ja je... jak 2x2
Ostatnio zmieniony 02 września 2017, 07:56 przez MateuH, łącznie zmieniany 1 raz.
=============================================================================
Gdańsk Wyspa Sobieszewska
==============================================================================

Awatar użytkownika
jmc
Posty: 129
Rejestracja: 19 czerwca 2015, 08:23
Motocykl: burdel na kołach 750
Lokalizacja: Wrocław
Wiek: 28
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: jmc » 01 września 2017, 09:07

Ice-Man pisze:Wrzuć na luz, zobacz czy poprawnie bieg wyłączyło, spróbuj przetoczyć kawałek, jak bez oporu to obstawiał bym czujnik położenia neutralnego - bez poprawnie działającego nie odpali, takie zabezpieczenie.
Powinien odpalić na sprzęgle, o ile tylko czujnik sprzęgła działa.
w kasku każdy motocyklista jest przystojny :cool:

Awatar użytkownika
Blunio
Posty: 5552
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: Blunio » 01 września 2017, 16:44

Sprawdzić jeszcze czujnik stopki :kawa:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
MateuH
Posty: 387
Rejestracja: 23 lipca 2017, 19:10
Motocykl: Virago 125
Lokalizacja: Gdańsk
Wiek: 41
Kontakt:
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: MateuH » 02 września 2017, 07:57

To chyba nie stopa. To gasnie motor po wrzuceniu biegu wiec powinno odpalac
=============================================================================
Gdańsk Wyspa Sobieszewska
==============================================================================

Awatar użytkownika
Kargul
Posty: 583
Rejestracja: 23 listopada 2011, 11:44
Motocykl: BMW R1200GS
Lokalizacja: Grudziądz
Wiek: 38
Status: Offline

Re: Virago 125 nie kręci rozrusznik i nie świeci się kontrolka luzu

Post autor: Kargul » 02 września 2017, 09:09

Jerzeli masz na pewno wrzucony luz a kontrolka nie świeci to odłącz przewód od czujnika luzu i dotknij do masy (np obudowa silnika) jak się zapali kontrolka luzu to wiadomo, ze walnięty czujnik.
Ps nie wiem jak w 125 ale w 1100 trzeba uważać na zamienniki - ja przy przykręcaniu ukręciłem i słyszałem o innych takich przypadkach.

ODPOWIEDZ