XV125 chodzi tylko na ssaniu

Tematy związane z gażnikami
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Zacznę od zadania głupiego pytania, ssanie włączamy przesuwając wajchę w lewo tak? Tak jest napisane w instrukcji.

Objawy: jechałem normalnie bez ssania i nagle przestała reagować na gaz, jak się zatrzymałem to zgasła, odpalilem ponownie i po przejechaniu 2km znowu tak samo,jak już odpaliła trzeci raz to gaśnie jak tylko dotknę manetkę gazu.
Na włączonym ssaniu (dźwignia w lewo) odpaliła, i normalnie przejechałem 20km do domu, bez jakichkolwiek problemów, wyłączam ssanie to gaśnie.

Gaźnik jest nowy, ma przejechane 1500km, silnik jest zdrowy.

Dodam że teraz jak wracałem na teoretycznie włączonym ssaniu to miał tak jakby więcej mocy niż normalnie.
Aż mam wątpliwości czy instrukcja nie kłamie i włączone to tak naprawdę wyłączone.
Pomóżcie 😔
:motorcycle:
Awatar użytkownika
SpyAmericano
Posty: 122
Rejestracja: 15 maja 2020, 09:33
Motocykl: Yamaha XV750
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: SpyAmericano »

Nie wiem czy w 125 ssnie włącza się w lewo czy w prawo, ale na pewno włączone jest wtedy gdy linka jest napięta i zaworek ssania przy gaźniku podniesiony. Zobacz na zgaszonym silniku w jakiej pozycji linka się napina i podnosi zaworek ssania, to będziesz miał pewność kiedy jest ono włączone.

Wysłane z mojego Mi 9T Pro przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

No właśnie niby linka się naciąga w lewo, a wszystkie objawy by wskazywały że jest odwrotnie
:motorcycle:
Awatar użytkownika
SpyAmericano
Posty: 122
Rejestracja: 15 maja 2020, 09:33
Motocykl: Yamaha XV750
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: SpyAmericano »

No z Twojego opisu tak by wyglądało, gaśnięcie mogło by wskazywać na nadmiar paliwa spowodowany otwartym ssaniem...

Wysłane z mojego Mi 9T Pro przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

No właśnie jak na moje oko to właśnie ją zalewa jak dodaje gazu, ale ja jestem totalnie zielony w mechanice.
:motorcycle:
Awatar użytkownika
SpyAmericano
Posty: 122
Rejestracja: 15 maja 2020, 09:33
Motocykl: Yamaha XV750
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: SpyAmericano »

A nie strzela Ci bez ssania? Bo jeśli bez ssania nie chce jechać, a na ssaniu jedzie to wyglądało by jakby benzyny nie dostawał...

Wysłane z mojego Mi 9T Pro przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

No niby jak odpuszczałem gaz to strzelał jak jeszcze było w porządku
:motorcycle:
Awatar użytkownika
SpyAmericano
Posty: 122
Rejestracja: 15 maja 2020, 09:33
Motocykl: Yamaha XV750
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: SpyAmericano »

Skoro gaźnik był czyszczony to może ktoś go źle złożył? Może tu jest ta kwestia że jak dodajesz gazu manetką, to gaźnik powietrze z przepustnicy dostaje, a paliwa z dyszy głównej nie. A na samym paliwie z dyszy wolnych obrotów nie pojedzie

Wysłane z mojego Mi 9T Pro przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Gaźnik jest nowy, a nie czyszczony, nie był rozbierany.
:motorcycle:
Awatar użytkownika
SpyAmericano
Posty: 122
Rejestracja: 15 maja 2020, 09:33
Motocykl: Yamaha XV750
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: SpyAmericano »

Pytanie czy właściwie wyregulowany?

Wysłane z mojego Mi 9T Pro przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Ogólnie to jak go zamontowałem to wykręciłem ta śrubę na 2.5 obrotu tak jak wyczytałem na forum i 1500km tak zrobiłem bez problemów (patrzyłem świece, są takie jak powinny czyli kawa z mlekiem jak to mówią), może przez ten upał teraz coś jest nie tak...
:motorcycle:
Awatar użytkownika
ki_czort
Posty: 94
Rejestracja: 17 czerwca 2021, 17:10
Motocykl: VX250 1992
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: ki_czort »

Mam xv250 i ssanie powinno byc takie jak u Ciebie czyli normalna jazda dzwignia w prawo (w kierunku jazdy), odpalanie zimnego silnika dzwignia w lewo, naciaganie linki. Mojemu wystarczy ssania ok 5-10 sekund, potem wyłączam i chodzi sobie na wolnych obrotach bez gasniecia.

Jesli dobrze zrozumialem to musisz mieć włączone ssanie (dzwignia w lewo) żeby móc jechać? Dla mnie to oznacza rozregulowany gaźnik albo silnik łapie lewe powietrze za gaźnikiem i ma w mieszance wchodzącej na cylindry za mało paliwa. Wtedy ssaniem kompensujesz to lewe powietrze dostarczajac więcej paliwa. Jak chodzi na jałowych to nic nie syczy w okolicach gaźnika?

Awatar użytkownika
Darek Adamczewski
Posty: 772
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 56
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Darek Adamczewski »

Albo babol w dyszy głównej, albo, jak pisze kolega powyżej, lewe powietrze. Tak, czy owak, gaźnik do rozbiórki.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Ehh dopiero co skończyłem remont, pojeździłem miesiąc i znowu coś 😔😔😔
Nic nie syczy raczej, rozregulowany w sensie ta śrubka paliwo/powietrze?
Powinienem ja bardziej wkręcić w takim razie?
:motorcycle:
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Update:
Poszedłem dzisiaj, i odpaliła bez ssania na strzała, rozgrzałem ja, wkręca się idealnie do maks obrotów i nie ma żadnych problemów.
Teraz pytanie, bo dzisiaj nie jeździłem tylko na postoju chodziła, czy jest opcja że jakoś pod obciążeniem jak jadę to coś się dzieje że nie chce chodzić bez ssania?
Zdjalem filtr powietrza i jak zatykam ręka to gaśnie więc chyba lewego nie ciągnie?
Może wystarczy tylko dobrze ten gaźnik wyregulować?


Update: zrobione 15km i jeździ bez ssania, nic nie robiłem, teraz się obawiam dłuższej podróży żeby znowu się tak nie stało, ktoś ma jakiś pomysł co mogło się stać? Przytkało jakąś dysze i jak jechałem na ssaniu to się wyczyściło i teraz działa?
:motorcycle:
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Odświeżam.


Znowu taka sama sytuacja, jechałem z pracy i nagle zaczęła słabnąć, aż w końcu zgasła po zatrzymaniu, odpalić nie szło, włączyłem ssanie i odpaliła ale po dosłownie dotknięciu manetki zgasła, chwilę stałem drapiąc się po głowie co znowu....spróbowałem odpalić bez ssania, i wszystko w porządku, przejechałem jakieś 2km i znowu to samo, to już wiedząc że będzie działać włączyłem ssanie i tak na ssaniu bez dodawania gazu doturlalem się do domu.
Ktoś ma jakieś podejrzenia?
:motorcycle:
Awatar użytkownika
ki_czort
Posty: 94
Rejestracja: 17 czerwca 2021, 17:10
Motocykl: VX250 1992
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: ki_czort »

Moze masz problemy z zapłonem a nie z powietrzem? Ile masz paliwa? Nie zapowietrza się? Jak gasnie to zaczyna gwaltownie szarpac czy tylko traci moc jak po odjeciu gazu?
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Paliwa mam pół baku, traci moc jak po odjęciu gazu, nie reaguje na manetkę aż się zatrzyma i zgaśnie, a później po odpaleniu na ssaniu gaśnie po dodaniu gazu.
Okazało się że na naszej grupie z miasta jest mechanik co robi customy, i powiedział że mi to zobaczy, we wtorek mam zaprowadzić to nie będę już nawet gdybać, dam znać co było nie tak.
:motorcycle:
Awatar użytkownika
ki_czort
Posty: 94
Rejestracja: 17 czerwca 2021, 17:10
Motocykl: VX250 1992
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: ki_czort »

Brzmi troche jak zapchany układ paliwowy, jak nacieknie do gaźnika to jest ok a jak wypalisz z komory pływakowej to traci cug...
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

Rozwiązanie banalnie proste, brudny gaźnik.
Z racji braku pompki paliwa, zakładanie filtra nie wchodziło w grę, przez co zasyfil się gaźnik.
Założona pompka, filtr, i wyczyszczony cały układ i śmiga. Nie wiem jak w trasie bo motocykl został na kilka przeróbek.
:motorcycle:
Awatar użytkownika
ki_czort
Posty: 94
Rejestracja: 17 czerwca 2021, 17:10
Motocykl: VX250 1992
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: ki_czort »

O tym ze jezdziles bez filtra to nie pisales :) najwazniejsze ze juz dziala ;)
Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

No wiem, w sumie to nie wiem dlaczego o tym nie pomyślałem na samym początku.... 🤣
No działa ale już w tym roku się nie nacieszę jazdą raczej, za to w przyszłym będzie dużo większa 🙂
:motorcycle:
jaas
Posty: 2
Rejestracja: 23 sierpnia 2021, 21:57
Motocykl: xv535
Lokalizacja: Kraków
Wiek: 45
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: jaas »

Sackaf pisze:Rozwiązanie banalnie proste, brudny gaźnik.
Z racji braku pompki paliwa, zakładanie filtra nie wchodziło w grę, przez co zasyfil się gaźnik.
Założona pompka, filtr, i wyczyszczony cały układ i śmiga. Nie wiem jak w trasie bo motocykl został na kilka przeróbek.
Skutery nie mają pompki tylko zawór podciśnieniowy, a filtr mają. Z tego co pamiętam XV125 ma pompę paliwa. A syf w gaźniku w tym modelu lubi występować - miałem xv125 3 lata i gaźnik czyściłem dwa razy - dodatkowo regeneracja kranika i płukanie zbiornika.
Pozdrawiam
Krzysztof

Wysłane z mojego M2101K7AG przy użyciu Tapatalka

Awatar użytkownika
Sackaf
Posty: 72
Rejestracja: 08 listopada 2019, 16:27
Motocykl: Virago 125
Wiek: 24
Status: Offline

Re: XV125 chodzi tylko na ssaniu

Post autor: Sackaf »

jaas pisze: 27 września 2021, 21:26
Sackaf pisze:Rozwiązanie banalnie proste, brudny gaźnik.
Z racji braku pompki paliwa, zakładanie filtra nie wchodziło w grę, przez co zasyfil się gaźnik.
Założona pompka, filtr, i wyczyszczony cały układ i śmiga. Nie wiem jak w trasie bo motocykl został na kilka przeróbek.
Skutery nie mają pompki tylko zawór podciśnieniowy, a filtr mają. Z tego co pamiętam XV125 ma pompę paliwa. A syf w gaźniku w tym modelu lubi występować - miałem xv125 3 lata i gaźnik czyściłem dwa razy - dodatkowo regeneracja kranika i płukanie zbiornika.
Pozdrawiam
Krzysztof

Wysłane z mojego M2101K7AG przy użyciu Tapatalka


Ja wiem o tym że oryginalnie 125 mają, pompka paliwa została usunięta wcześniej, dlatego ja teraz musiałem zakładać.
:motorcycle:
ODPOWIEDZ