Spadek mocy na wyższych obrotach

Tematy związane z gażnikami
Awatar użytkownika
Blunio
Posty: 5503
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: Blunio » 07 czerwca 2011, 08:35

jak obniżyłem poziom paliwa w gaźniku to mniej to paliło.
Można obniżać, ale ten proces warto kontrolować, na przykład analizatorem spalin albo conajmniej po kolorze świec. Winny być w kolorze kawy z mlekiem, a nie czarne lub białe.
A oszczędności spróbujmy poszukać we właściwym ciśnieniu w ogumieniu, nieobcierających hamulcach albo aerodynamicznej sylwetce motocyklisty (i paru innych kwestiach) jak czysty filtr powietrza :bravo:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 07 czerwca 2011, 13:00

Blunio pisze:
jak obniżyłem poziom paliwa w gaźniku to mniej to paliło.
Można obniżać, ale ten proces warto kontrolować, na przykład analizatorem spalin albo conajmniej po kolorze świec. Winny być w kolorze kawy z mlekiem, a nie czarne lub białe.
A oszczędności spróbujmy poszukać we właściwym ciśnieniu w ogumieniu, nieobcierających hamulcach albo aerodynamicznej sylwetce motocyklisty (i paru innych kwestiach) jak czysty filtr powietrza :bravo:


No i dupa.
Wczoraj poustawiałem poziomy paliwa w obydwu gaźnikach - jest jak w książce napisane :)
Nic się nie zmieniło, a nawet chyba motocykl chodzi gorzej bo częściej mi strzela w tłumiakach.
Motor dalej zachowuje się tak samo. Idzie do 120 i dalej plaża. Dusi się, nie wchodzi na obroty. To moja druga XV535, poprzednia mimo, że była w znacznie gorszym stanie technicznym, szła znacznie lepiej.

Nadmieniam, że gaźnik jest wyczyszczony na tip-top. Membrany przejrzałem dwukrotnie - jak nowe. Nic się nie przycina przy membranach. Filtr powietrza jest nowy, olej zmieniony, świece nowe.

Co radzicie.
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

james9009
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: james9009 » 27 czerwca 2011, 21:46

Cześć wszystkim!
Podpinam się pod temat.. Mam podobnie, a jako że nie szaleję na motocyklu, to nie wiedziałem że coś jest nie tak dopóki nie zacząłem śmigać do szkoły autostradą w tym sezonie.. w zeszłym roku bujnąłem się kilkukrotnie 120/h bo wiecej nie chciał iść, myślałem że tak ma być i już. ale w tym roku na tej autostradzie 100 i wiecej nic.. za którymś razem pomyślałem że nie odejmę manetki i zobaczę co będzie (czasem w samochodach też tak trzeba odmulić silnik i przegwizdać cylindry). I faktycznie, jak przypieprzyło z tłumików, tak od razu 140 na budziku, ucieszyłem sie że mi się maszyna odmuliła, a po przejechaniu kilkudziesięciu kilometrów znów to samo.. Membrany są w porządku, filtr powietrza, świece zmienione, regulacja gaźników.. co to może być za przyczyna? Może syfy w paliwie? sprawdzę jeszcze filtr paliwa, tak?

Awatar użytkownika
leszekk
Posty: 3861
Rejestracja: 26 kwietnia 2009, 21:35
Motocykl: BMW F800ST
Lokalizacja: Warszawa
Wiek: 59
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: leszekk » 27 czerwca 2011, 21:56

james9009 pisze:sprawdzę jeszcze filtr paliwa, tak?

To najtańsze co można w takiej sytuacji zrobić. Nawet jeśli nie pomoże (a powinno) to poświęcisz na to jedynie kilkanaście minut. Dalej to już regulacje. Zawory, poziom paliwa, synchro gaźników (na deser). Zanim zaczniesz z grubszymi rzeczami spróbuj ocenić wygląd świec zapłonowych - one najlepiej będą wiedziały co jest powodem mulenia
In God we Trust -- all others must submit an X.509 certificate.

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 14 lipca 2011, 11:24

Co powiecie na to.

Mam na swojej virówce tłumiki SIlvertaila. Tak było od zakupu. Rozebrałem wczoraj ten tłumik, jest to tłumik typu przelotowego, tzn. rura w rurze. Wewnętrzna rura o srednicy ok 30 mm jest owiercona i na zewnątrz obłozona wełna mineralną (wkładka tłumiąca). To wsdzystko O'k. Ale wewnątrz tej rury jest przegroda - blaszka dopasowana do srednicy rury z mnóstwem otworków, ok. 2-3 mm średnicy.
Zastanawiam sie czy ta przegroda jest potrzebna i czy aby nie ona jest powodem spadku mocy na wysokich obrotach.
Motor mi przy przegazowaniu zaczyna się na wysokich obrotach: krztusić, dławić etc. w wyniku czego jedzie tylko 110.
Załączniki
tlumik1.png
wygląd tłumika
Ostatnio zmieniony 17 lipca 2011, 19:41 przez rysiekj, łącznie zmieniany 1 raz.
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 17 lipca 2011, 19:31

I co nikt mi nie pomógł ?
Mój moto dalej po 110 się krztusi jak gruźlik.

Rozebrałem wszystko: gaźniki (3 razy), wydech (2 razy), synchronizowałem moto (4 razy), ustawiałem poziom w gaźniku (2 razy), skład mieszanki (3 razy).

Ale eureka !!!!!!!!!!

Nie uwierzycie co było.

Dobrałem się wczoraj do cewek zapłonowych. Patrzę i oczom nie wierzę. Jedna z nich podmieniona na cewkę z Hondy CBR - typ MP06. Ale to nic.

Cepowi, który to robił, zabrakło kabla, bo jeden z kabli w XV535 jest dłuższy. Zabrakło mu 15 cm. Wiecie co zrobił ? Posztukował go. Wbił w jeden kawałek druta i nadział na drugi. Całość zaizolował zwykłą taśmą izolacyjną , jeden raz. Chyba tylko po to żeby nie było widać.
Żeby ten cep chociaż, dał kabel w jednym kawałku, to by to miało szansę chodzić. Chociaż cewka z CBR ma na samym wejściu, inną rezystancję - 2,9 Ohm, a ta oryginalna 4,2 Ohm.

Znalazłem jeszcze w gaźniku obydwie takie same iglice 10-tki, a jedna powinna być 9-tka.

Tak się kupuje od rasowego handlarza.
Jeszcze nie spotkałem uczciwego.

Pozdrowienia dla Pana CEPA !!!!!!!!!!
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 19 lipca 2011, 22:19

Chyba jednak ja jestem osioł, bo nie mogę sobie poradzić z tym motorem. Dałem nową cewkę + przewód, a motor dalej nie jedzie. Na wysokich obrotach silnik traci moc, krztusi się i finał.

Kur.... już nie wiem, poddaje się.
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: -waldi- » 20 lipca 2011, 02:21

rysiekj pisze: Na wysokich obrotach silnik traci moc, krztusi się i finał.


za uboga mieszanka

czyli ogólnie gaźniki do przeglądnięcia, zweryfikowania dysze itd...
a nie masz dławionych wydechów, króćców ssących lub modułu zapłonowego?
może masz przytkane odpowietrzenie komory membran z gaźników

czy na luzie normalnie wychodzi na wysokie obroty, jak rozrząd ustawiony i jakie masz ciśnienie sprężania w cylindrach?
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 20 lipca 2011, 07:33

Gaźniki przeglądnałem, przeczyściłem, ustawiłem na nowo poziomy. Membrany są całe. Kolektory dolotowe całe, bez żadnych przewężeń. Jedyna rzecz jaką stwierdziłem w gaźnikach, to to że mam obydwie dysze "10-tki". Czyli ktoś w nich kopał. Zrobiłem nawet eksperyment z podniesieniem iglic o jedno wycięcie, nic to nie dało. Motor ma 12500 km, wygląda jak nówka.

Co do zdławienia ? Tłumiki rozebrałem. Przejechałem się nawet bez wkładek tłumiących - to samo. Nie rozebrałem kolektorów, boję się pourywać te zapieczone śruby. Ale nie sądzę żeby tam coś było.

Motor pięknie zapala, chodzi równo. Jak przyśpieszam to przy pewnym zakresie obrotów zaczyna się "plątać" i szarpać. Nie osiąga też więcej jak 110. Jest to szczególnie niebezpieczne przy wyprzedzaniu. Pali 5-5,5 l/100.

Sprawdziłem kolor świec są na moje oko dobre. Kompresja w górnej granicy (12 bar), równiótka na obydwu garach.

Pozostaje mi jeszcze sprawa rozebrania w drobny mak gaźnika, no może ktoś powymieniał dysze ????
Podejrzewam jedno, że gaźniki są różne, to znaczy że byc moze ktoś podmienił przedni gaźnik, świadczyć o tym może ta iglica "10-tka". Gażnik wygląda "wiekowo" ciut inaczej, jest różnica w zabarwieniu.

No naprawdę już nie wiem. Miałem poprzedno 535 z '92 roku i ta smigała że szok. To moto znacznie młodsze, najechane tyle co nic a takie jaja.

Piszesz o zdławionym układzie zapłonowym ??????? Robili coś takiego w Yamahach ?

Aha, jestem inż. mechanikiem, a to moje 5 moto. Trochę mam pojęcia o tym.
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: -waldi- » 20 lipca 2011, 07:52

no to powinieneś wiedzieć że przyczyną szarpania jest albo problem z iskrą, albo za uboga mieszanka :)

jak na luzie silnik kręci?, jak na innych biegach? i jak z rozrządem

sprawdzałeś dopływ paliwa do gaźników? może pozapychane masz coś, lub pompa nie wyrabia
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 20 lipca 2011, 08:08

-waldi- pisze:no to powinieneś wiedzieć że przyczyną szarpania jest albo problem z iskrą, albo za uboga mieszanka :)

jak na luzie silnik kręci?, jak na innych biegach? i jak z rozrządem

sprawdzałeś dopływ paliwa do gaźników? może pozapychane masz coś, lub pompa nie wyrabia


Do rozrządu nie zagladałem. W każdym razie jest cichutki. Co do iskry ? Cewki są na oko w porządku.
Jedna była inna (z tylnego cylindra), tak jak pisałem wyżej, ale podmieniłem. No moge i podmienić tą drugą.
No chyba że układ zapłonowy pada ? Ale motor pali, jeździ. Przez weekend zrobiłem 200 km.
Mi szybkość nie jest potrzebna, tylko przy wyprzedzaniu brakuje zapasu.

Filtr paliwa mam nowy, oryginalny. Na luzie chodzi moim zdaniem bardzo dobrze. Co do dopływu paliwa do gaźników ? Już się zastanawiałem nad pompką ? No pompuje. Natomiast czy się wyrabia ? Powinna mieć spory zapas wydajności. No, nie jestem w stanie stwierdzić czy jest sprawna na 100%.
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

Awatar użytkownika
rysiekj
Posty: 61
Rejestracja: 23 października 2007, 10:25
Motocykl: VIRAGO XV535 '97
Lokalizacja: Racibórz
Wiek: 58
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rysiekj » 22 lipca 2011, 11:02

Wczoraj rozebrałem jeszcze raz membrany i na oko wydaje mi się, że tulejka plastikowa - ta co trzyma membranę, porusza się w otworze gaźnika z większym oporem jak w drugim gaźniku? Jaki to powinno mieć luz -pasowanie ?

Może to trzeba dotrzeć jakas pastą ?
pzdr RysiekJ
----------------------------
VIRAGO XV535 '97

teodor2424
Posty: 183
Rejestracja: 30 kwietnia 2011, 21:39
Motocykl: XV 535
Lokalizacja: Sierakowice
Wiek: 36
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: teodor2424 » 22 lipca 2011, 11:45

Nic tam się nie dociera.
Po prostu musisz bardzo starannie wytrzeć i przedmuchać powierzchnie i tulejki i otworu.
U mnie zebrało się parę mikroskopijnych nieczystości typu kurz i piasek i tulejka w ogóle nie chciała się poruszać wręcz się poszorowała.
Po wyczyszczeniu odzyskała sprawność.

Awatar użytkownika
marek81
Posty: 88
Rejestracja: 18 maja 2011, 18:16
Motocykl: Yamaha XV535 '89
Lokalizacja: Kraków
Wiek: 37
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: marek81 » 27 maja 2014, 18:16

Temat stary ale czy autor może napisać jak sobie z tym poradził?
To samo dzieje się w moim motocyklu. Co dziwne w zeszłym roku dokręciłem korki iglic i motocykl zaczął chodzić normalnie. Przez rok miałem spokój i zapomniałem o problemie, a teraz jak pojawiły się upały to cholera znowu zaczęła grymasić. Kranik drożny, pompa sprawna, poziom paliwa właściwy, mieszanka również, kostki przyłączeniowe cewek zapłonowych wyczyszczone rok temu, nowe świece/fajki, ustawione luzy zaworowe, oglądałem membrany pod światło i żadnych dziur.
Zajrzałem do filtra powierza i czysty, ale brakuje uszczelek pomiędzy filtrem/ramą oraz filtrem/pokrywą, czy to mogło powodować te dziwne zachowanie? To łatwo naprawić bo chyba pasuje tam o-ring 105x2 jutro po robocie zakupię i założę. Już nie mam pomysłu co sprawdzić.
A i właśnie, odkąd zaczęło tak mulić to pod deklem membrany jest wilgotno od paliwa.
Jak sobie naprawisz, tak sobie pojeździsz.

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: -waldi- » 27 maja 2014, 22:01

marek81 pisze:odkąd zaczęło tak mulić to pod deklem membrany jest wilgotno od paliwa


przelewa Ci gaźnik - zaworek sprawdź
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

Awatar użytkownika
marek81
Posty: 88
Rejestracja: 18 maja 2011, 18:16
Motocykl: Yamaha XV535 '89
Lokalizacja: Kraków
Wiek: 37
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: marek81 » 31 maja 2014, 13:54

-waldi- pisze:przelewa Ci gaźnik - zaworek sprawdź
Dzięki za sugestię. Faktycznie zalewało gaźnik przedniego cylindra, ale z zupełnie innej przyczyny która pewnie nawet filozofom się nie śniła. A mianowicie odkręcił się korpusik w którym umieszczone się dysze :shock: . Nie wiem jak do tego doszło, najwyraźniej mechanik rozkręcał i przy składaniu nie dokręcił.
W każdym razie przy okazji wymieniłem zgniecione uszczelki pokryw komór na nowe i wyregulowałem poziom paliwa. Teraz silnik pracuje równo jak zegarek i motocykl przyspiesza aż miło :D.

EDIT: Czy w XV535 pod zakrętką mocującą iglicę w przepustnicy nie powinno być o-ring'a 8,5x1mm? W zakrętkach jest rowek jak na o-ring i nie wiem czy brakuje czy fabrycznie nic tam nie ma.
Jak sobie naprawisz, tak sobie pojeździsz.

rafalsl
Posty: 2
Rejestracja: 16 maja 2017, 22:03
Motocykl: Virago 535
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: rafalsl » 16 maja 2017, 22:26

Witam

Mam bardzo podobny problem z motocyklem. Tyle, że nie ma żadnego przerywania czy szarpania. Po prostu bardzo wolno przyśpiesza i osiąga maksymalnie okolice 100 km/h. Dzisiaj sprawdzałem i mam do setki około 27 sekund :-/ Motocykl zapala bez problemu.

Króćce i tłumiki nie są blokowane. Dysze są odpowiednie. Membrany też nie są dziurawe. Iglice na środkowym ząbku a śruby regulacyjne wykręcone 2,5 obrotu. Wszystkie dysze czyste, poziom paliwa ustawiony książkowo. Zaworki iglicowe w dobrym stanie.

W gaźnikach były zamienione iglice miejscami i jedna z membran była źle założona i zgnieciona przez co była nieszczelna. Ale co najciekawsze po założeniu tego wszystkiego tak jak być powinno nie ma żadnej różnicy w pracy silnika.

W dowodzie ma normalnie wbite 34 kW. Numer silnika na zdjęciu.

Ktoś ma jeszcze jakiś pomysł bo już nie wiem gdzie szukać.
Załączniki
dsg.jpg
dsg.jpg (64.37 KiB) Przejrzano 1224 razy
memb.jpg

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Spadek mocy na wyższych obrotach

Post autor: -waldi- » 30 października 2017, 22:11

A pali Ci na 2 cylindry ?
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

ODPOWIEDZ