Długi czas ''nagrzewania'' XV 125

Tematy związane z gażnikami
Happywheels
Posty: 4
Rejestracja: 14 maja 2017, 18:35
Motocykl: Virago 125
Status: Offline

Długi czas ''nagrzewania'' XV 125

Post autor: Happywheels » 14 maja 2017, 19:00

Witam
Nie jest do końca pewien czy w dobrym dziale, gdyż nie mam pojęcia co to może być. Moja virażka ma spory problem, nawet gdy postoi kilka chwil. Zależnie od pogody i predkości, ale potrzebuje nawet 10-15 kilometrow by zacząć jechać ''w pełni'' swoich sił. Bez tego jazda na 5 biegu to katorga. 0 przyśpieszenia nawet na prostej drodze. Dziś odczulem to najmocniej, gdyż jadąc z grupą musiałem trzymać manetkę dość mocno rozkręconą(jechałem z zupełnie inną kategorią wagową :lol: ) i były momenty gdzie na prostej drodze osiągałem nawet 100. Po krótkim kawałku nie ma nawet opcji bym pojechał więcej niż 85. Podejrzewam, że może to mieć związek z gaźnikiem i zbyt ubogą mieszanką. Czy ktoś ma jakieś podobne doświadczenia?

Awatar użytkownika
mpendzik
Posty: 158
Rejestracja: 04 września 2016, 21:35
Motocykl: Yamaha Virago 125
Lokalizacja: Kielce
Status: Offline

Re: Długi czas ''nagrzewania'' XV 125

Post autor: mpendzik » 15 maja 2017, 08:14

A ssania używasz na początku ??
Jak moto pracuje na wolnych obrotach po uruchomieniu ? Po rozgrzaniu silnik nie potrzebuje tak bogatej mieszanki jak przy uruchomieniu, więc ustaw skład mieszanki dla jałowych obrotów jeszcze raz. Ewentualnie mogą być świece już do wymiany jak po rozgrzaniu dobrze chodzi no i filtr powietrza też do sprawdzenia.
Pozdrawiam.

Happywheels
Posty: 4
Rejestracja: 14 maja 2017, 18:35
Motocykl: Virago 125
Status: Offline

Re: Długi czas ''nagrzewania'' XV 125

Post autor: Happywheels » 15 maja 2017, 18:29

Filt powietrza wymieniany w tym roku. Ssania uzywam praktycznie tylko do odpalania, ewentualnie chwilę trzymam go na delikatnym ssaniu podczas ubierania się do końca. Świec nie sprawdzałem od zakupu. Zaraz po odpaleniu wolne obroty raczej stałe, ciężko powiedzieć w jakich granicach, ale nie słyszę nic niepokojącego. Sprawdzę jak wyglądają świece i się odezwę. Dzięki i pozdrawiam

Happywheels
Posty: 4
Rejestracja: 14 maja 2017, 18:35
Motocykl: Virago 125
Status: Offline

Re: Długi czas ''nagrzewania'' XV 125

Post autor: Happywheels » 15 maja 2017, 21:31

Świece sprawdzone. Wyglądają na dość czyste i jasne, przerwa prawidłowa. Zauważyłem, że dziś motocykl reagował trochę lepiej. Po krótkim kawałku bardzo ładnie wkręcał się na obroty i jechał jak trzeba, może pomogło mu wczorajsze katowanie, ale będę dalej obserwował.

ODPOWIEDZ