Problemy ze ssaniem (XV 125)

Tematy związane z gażnikami
Apache96
Posty: 2
Rejestracja: 18 października 2017, 15:44
Motocykl: Yamaha Virago XV 125
Status: Offline

Problemy ze ssaniem (XV 125)

Post autor: Apache96 » 18 października 2017, 15:58

Dzień dobry,

Mam problem z moją Virażką. Na zimnym silniku odpala dopiero po 3. naciśnięciu startera bez ssania. Na ssaniu do tej pory odpalała od strzała na zimno. Teraz na ssaniu nie chce odpalić w ogóle. Dla eksperymentu uruchomiłem silnik i zacząłem przesuwać tę dźwignię od ssania. Efekt był taki, że silnik zgasł i nie chciał odpalić póki nie przesunąłem dźwigni na pozycję wyjściową. Wtedy odpala bez trudu. Zauważyłem też, że zaczęło wyciekać paliwo gdzieś z okolicy gaźnika. Nie jestem w stanie zlokalizować dokładnego miejsca, ale obawiam się, że ten wyciek ma związek z problemami z odpaleniem.
W czasie jazdy problemów nie ma. Odpalanie na ciepłym silniku także odbywa się bez problemów.
Pozdrawiam
Wojtek

Awatar użytkownika
MateuH
Posty: 387
Rejestracja: 23 lipca 2017, 19:10
Motocykl: Virago 125
Lokalizacja: Gdańsk
Wiek: 41
Kontakt:
Status: Offline

Re: Problemy ze ssaniem (XV 125)

Post autor: MateuH » 18 października 2017, 18:19

Ciezko powiedziec cos innego jak: gaznik do regulacji, czyszczenia, uszczelnienia...
Trzeba otworzyc i sprawdzic co sie dzieje
=============================================================================
Gdańsk Wyspa Sobieszewska
==============================================================================

Awatar użytkownika
grzegorzbr2
Posty: 4596
Rejestracja: 13 listopada 2012, 21:00
Motocykl: XV 535, 1100, 1700
Lokalizacja: Świętokrzyskie - TOP
Wiek: 46
Status: Online

Re: Problemy ze ssaniem (XV 125)

Post autor: grzegorzbr2 » 18 października 2017, 18:37

Jak przelewa paliwo z gażnika to napewno zaworek iglicowy nie trzyma lub się zacina, [ czasami pomaga lekkie popukanie w gażnik trzonkiem od młotka ]może też być ustawiony za wysoki poziom paliwa.

Apache96
Posty: 2
Rejestracja: 18 października 2017, 15:44
Motocykl: Yamaha Virago XV 125
Status: Offline

Re: Problemy ze ssaniem (XV 125)

Post autor: Apache96 » 18 października 2017, 23:38

Dziękuję za szybkie odpowiedzi ;-).
Gaźnik był regulowany dość niedawno. Wydaje mi się, że to byłoby bardzo dziwne jakby się znowu rozregulował. Re Regulacja była w połowie sierpnia.

ODPOWIEDZ