Zakleszczja się biegi XV 535

Wszysto co związane z silnikami naszych Virago
Awatar użytkownika
karol123
Posty: 172
Rejestracja: 19 sierpnia 2009, 20:31
Motocykl: BMW K100
Lokalizacja: Poznań
Wiek: 38
Kontakt:
Status: Offline

Zakleszczja się biegi XV 535

Post autor: karol123 » 29 maja 2012, 22:05

Witam brać od jakiegoś czasu w XV na postoju nie idzie wrzucić na luz albo wskakuje pierwszy albo odrazu drugi bieg w trakcie jazdy jest ok. Wyglonda mi to na to że ciągnie lekko sprzęgło, Czy ktoś miał z kolegów juz taki przypadek.
Jawka 50 Komar 3 Ogar 200 WSK 125 M06 175 Kobuz Mińsk 125 MZ 250 Jawa 350

Awatar użytkownika
toooomelo
Posty: 4640
Rejestracja: 30 kwietnia 2011, 18:04
Motocykl: XV535 -> FZS600
Lokalizacja: Poznań/Luboń
Wiek: 49
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: toooomelo » 29 maja 2012, 22:09

karol123 pisze:... na postoju nie idzie wrzucić na luz ...

A popchnij moto trochę do przodu (może też być do tyłu) i wtedy spróbuj.
Viśniówka -> Mexicana -> Silverka
Obrazek

Awatar użytkownika
karol123
Posty: 172
Rejestracja: 19 sierpnia 2009, 20:31
Motocykl: BMW K100
Lokalizacja: Poznań
Wiek: 38
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: karol123 » 29 maja 2012, 22:16

No tak ale to sie dziej kiedy jedziesz i staniesz na swiatłach i chesz wyrzucic na luz odrazu przeskakuje na dwóje albo odwrotnie z dwójki wskauje jedyna. Mógłabybyć wina oleju 10W 40
Jawka 50 Komar 3 Ogar 200 WSK 125 M06 175 Kobuz Mińsk 125 MZ 250 Jawa 350

Awatar użytkownika
hetman
Posty: 438
Rejestracja: 17 kwietnia 2011, 21:48
Motocykl: Yamaha Virago 535 '89r
Lokalizacja: Radom
Wiek: 33
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: hetman » 29 maja 2012, 22:25

Ja też tak mam obecnie. Zauważyłem, że problem nie występuje kiedy włączę luz już przy małej prędkości kiedy jeszcze dotaczam się do świateł.
Obrazek

Awatar użytkownika
Flower
Posty: 1401
Rejestracja: 09 marca 2009, 21:59
Motocykl: Jędza - XV535 (2YL)
Lokalizacja: Krosno Odrzańskie
Wiek: 27
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: Flower » 29 maja 2012, 23:02

karol123 pisze:Mógłabybyć wina oleju 10W 40

Niemożliwe, mam taki i nie mam problemów z biegami.

"Ci którzy rezygnują z Wolności w imię bezpieczeństwa, nie zasługują na żadne z nich."

Thomas Jefferson
Blunio pisze: wypada świat widzieć takim jaki jest, a nie taki jakby niektórzy chceli żebyś go widział.

Awatar użytkownika
spaw
Posty: 731
Rejestracja: 06 kwietnia 2011, 00:10
Motocykl: FZ6 S
Lokalizacja: Jędrzejów
Wiek: 28
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: spaw » 30 maja 2012, 01:11

hetman pisze:Ja też tak mam obecnie. Zauważyłem, że problem nie występuje kiedy włączę luz już przy małej prędkości kiedy jeszcze dotaczam się do świateł.


Dokładnie tak miałem na starym silniku (czyli skrzyni :P)
"W każdym normalnym człowieku tkwi szaleniec i próbuje wydostać się na zewnatrz"
Terry Pratchett
Obrazek

Awatar użytkownika
karol123
Posty: 172
Rejestracja: 19 sierpnia 2009, 20:31
Motocykl: BMW K100
Lokalizacja: Poznań
Wiek: 38
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: karol123 » 30 maja 2012, 22:54

A na postoju jak nieidzie wyluzować tylko wskauje dwójka czy moze być cos z automatem zmiany biegów
Jawka 50 Komar 3 Ogar 200 WSK 125 M06 175 Kobuz Mińsk 125 MZ 250 Jawa 350

Awatar użytkownika
hetman
Posty: 438
Rejestracja: 17 kwietnia 2011, 21:48
Motocykl: Yamaha Virago 535 '89r
Lokalizacja: Radom
Wiek: 33
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: hetman » 31 maja 2012, 15:17

spaw pisze:Dokładnie tak miałem na starym silniku (czyli skrzyni :P)

Milcz :wink:
Obrazek

Awatar użytkownika
spaw
Posty: 731
Rejestracja: 06 kwietnia 2011, 00:10
Motocykl: FZ6 S
Lokalizacja: Jędrzejów
Wiek: 28
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: spaw » 31 maja 2012, 15:22

nic nie mówiłem :P
"W każdym normalnym człowieku tkwi szaleniec i próbuje wydostać się na zewnatrz"
Terry Pratchett
Obrazek

Awatar użytkownika
karol123
Posty: 172
Rejestracja: 19 sierpnia 2009, 20:31
Motocykl: BMW K100
Lokalizacja: Poznań
Wiek: 38
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: karol123 » 02 czerwca 2012, 21:27

Witam wymiana oleju rozwiązała problem chyba się zważył były w nim jasne smugi jak zlewałem.
Jawka 50 Komar 3 Ogar 200 WSK 125 M06 175 Kobuz Mińsk 125 MZ 250 Jawa 350

krzysiek3000
Posty: 12
Rejestracja: 17 czerwca 2017, 00:03
Motocykl: yamaha virago xv535
Lokalizacja: Busko-Zdrój
Wiek: 32
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: krzysiek3000 » 17 czerwca 2017, 12:52

też miałem swojego czasu podobny problem mi wystarczyło tylko troszke podciągnąć sprzęgło przy silniku z lewej strony masz linke z regulacją wystarczy obrót jeden może pół musisz zobaczyć oby nie za dóżo bo sprzęgło się będzie ślizgać

Awatar użytkownika
MagMa
Posty: 252
Rejestracja: 31 października 2016, 22:31
Motocykl: XV750 '97
Lokalizacja: Kaszuby
Wiek: 43
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: MagMa » 17 czerwca 2017, 13:45

Uuuu, niezły wykop
Obrazek

Stawhen
Posty: 2
Rejestracja: 06 września 2017, 11:36
Motocykl: Virago 125
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: Stawhen » 06 września 2017, 14:10

Podpinam się. Mam podobny problem w 125. Virażka była w serwisie w ZG, zaznaczałem, by zwrócili na to uwagę... z pewnością to zrobili. Nic się nie zmieniło. Czy regulacja linki sprzęgła na włączonym silniku? Aby wówczas słyszeć czy ewentualnie ślizga się sprzęgło?

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Zakleszczja się biegi XV 535

Post autor: -waldi- » 29 października 2017, 23:08

jaki masz zalany olej, jeżeli castrola to zapodaj inny 1,4l to nie majątek.
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

ODPOWIEDZ