Problem z zębatkami

Wszysto co związane z silnikami naszych Virago
Awatar użytkownika
Hasiu
Posty: 78
Rejestracja: 05 lutego 2015, 19:31
Motocykl: XV750
Lokalizacja: Mikołów
Wiek: 29
Status: Offline

Problem z zębatkami

Post autor: Hasiu » 21 listopada 2016, 15:19

Cześć!

Mam nadzieję, że dział ok bo zastanawiałem się czy nie lepiej napisać w dziale Elektryki. Ale do rzeczy:

Padł mi alternator i w trakcie demontażu lewej pokrywy nie zauważyłem, nieodkręconej śruby z łapy z rozrusznika i kiedy pociągnłem go do siebie wysypały mi się zębatki, które podchodzą do wirnika alternatora. Wiem w jakiej kolejności je zamontorać ale nie wiem którą stroną. Poniżej zamieszczam zdjęcie zębatek. Interesują mnie zębatki A i B. Tak jak są na zdjęciu tak mam je zamontować do siebie, czy do środka? Przeglądałem Clymer ale nie znalazłem nic poza ryciną z rozrusznika ale nic z tego nie wiem :/ XV750 jakby co; 92rok.

Z góry dzięki wielkie za pomoc! Pozdrawiam! :)
Obrazek

PS. Zdjęcie można powiększyć
Jak masz czas i chęci, zapraszam do wspólnych wojaży
Przepraszam za ew. błędy , korzystam jedynie z urządzeń mobilnych z braku komputera :]

Awatar użytkownika
Hasiu
Posty: 78
Rejestracja: 05 lutego 2015, 19:31
Motocykl: XV750
Lokalizacja: Mikołów
Wiek: 29
Status: Offline

Re: Problem z zębatkami

Post autor: Hasiu » 23 listopada 2016, 18:20

Up tematu. Ciągle jestem w kropce
Jak masz czas i chęci, zapraszam do wspólnych wojaży
Przepraszam za ew. błędy , korzystam jedynie z urządzeń mobilnych z braku komputera :]

Awatar użytkownika
jacek64
Posty: 511
Rejestracja: 15 października 2012, 23:22
Motocykl: XVS 1,3
Lokalizacja: Inowrocław
Wiek: 54
Status: Offline

Re: Problem z zębatkami

Post autor: jacek64 » 23 listopada 2016, 19:20

http://www.cmsnl.com/yamaha-xv750-1992- ... ml#results

Zębatka "A" ta strona na której leży do wewnątrz. Wkładasz najpierw zębatkę potem "B" złożone ze sprzęgłem, oś i oring. Sprzęgło musi zazębić się frezami z kołem "A". Trochę zabawy ale da się zwłaszcza ze pod wpływem nacisku sprężyny całość ma tendencję do wyskakiwania :)

Awatar użytkownika
Hasiu
Posty: 78
Rejestracja: 05 lutego 2015, 19:31
Motocykl: XV750
Lokalizacja: Mikołów
Wiek: 29
Status: Offline

Re: Problem z zębatkami

Post autor: Hasiu » 23 listopada 2016, 21:33

Piękne dzięki! Jesteś wielki człowieku! :nazdrowie:
Jak masz czas i chęci, zapraszam do wspólnych wojaży
Przepraszam za ew. błędy , korzystam jedynie z urządzeń mobilnych z braku komputera :]

ODPOWIEDZ