Pracuje tylko na wolnych obrotach

Wszysto co związane z silnikami naszych Virago
Awatar użytkownika
Mike1979
Posty: 10
Rejestracja: 06 listopada 2012, 14:46
Motocykl: Virago 535 2YL
Wiek: 39
Status: Offline

Pracuje tylko na wolnych obrotach

Post autor: Mike1979 » 05 marca 2017, 12:31

Virago 535. Po odpaleniu silnik na wolnych obrotach pracuje w miarę równo. Wystarczy tylko trochę otworzyć przepustnice a silnik zaraz gaśnie. Do tej pory zrobiłem następujące rzeczy:
1. Nowe świece
2. Podpiołem nowy akumulator
3. Sprawdziłem dopływ paliwa do gaźników
4. Sprawdziłem membrany

Po tych czynnościach dalej to samo. Jakieś pomysły co jeszcze sprawdzić?

Awatar użytkownika
Blunio
Posty: 5512
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Blunio » 06 marca 2017, 00:06

Obstawiam niedrożne dysze główne gaźników. Na wolnych pracuje bo to inny układ zasilania. Odkręć pokrywki gażnikow i przeczyścić. Jak nie pomoże będziemy dalej myśleć.
BTW membrany dają znać o sobie dopiero powyżej 100 km/h. :kawa:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
Mike1979
Posty: 10
Rejestracja: 06 listopada 2012, 14:46
Motocykl: Virago 535 2YL
Wiek: 39
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Mike1979 » 06 marca 2017, 06:43

Żeby to zrobić trzeba ściągnąć pokrywy po przeciwnej stronie jak są membrany? Jak tak, to widziałem że śruby są "objechane" wiec nie będzie łatwo. W weekend sprawdze to, dzieki za porade

Awatar użytkownika
Blunio
Posty: 5512
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Blunio » 06 marca 2017, 07:13

Tak, chodzi o dekielki z lewej strony motocykla. Spróbuj szczypcami jak śrubokręt nie chwyta. I moze spraw sobie komplet nowych śrubek ? Jak zdejmiesz dekielki, można zdjąć tzn. odkręcić taki moduł z dyszami i je wyczyścić i przedmuchać. :kawa:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
qharon
Posty: 57
Rejestracja: 02 marca 2017, 07:52
Motocykl: VIRAGO 1100 1995
Lokalizacja: Rumia
Wiek: 39
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: qharon » 06 marca 2017, 07:47

Hej ,

Ja miałem bardzo podobny efekt jak spaliła mi się jedna cewka. Silnik działał na wolnych chodził równo ale po dodaniu gazu padał od razu.

a na ssaniu Ci chodzi? bo to też inny układ niż główne dysze.. tak nawiązując do tego co piszą chłopaki.
Pozdrawiam Qharon

Awatar użytkownika
Mike1979
Posty: 10
Rejestracja: 06 listopada 2012, 14:46
Motocykl: Virago 535 2YL
Wiek: 39
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Mike1979 » 06 marca 2017, 07:55

Na ssaniu też działa i można delikatnie dodać gazu, ale po chwili gaśnie. Objaw taki, że albo paliwo nie dochodzi (świeca jest okopcona, lekko wilgotna) albo iskra nie nadąża wraz ze wzrostem obrotów.

Awatar użytkownika
2007XV1700
Posty: 3991
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Online

Re: Pracuje tylko na wolnych obrotach

Post autor: 2007XV1700 » 11 marca 2017, 10:35

popędź iskrę batem...
są okopcone bo nie mają się jak dobrze wygrzać.
wilgotne bo paliwo odchodzi i zalewa świece.

możesz miec tak zawalony filtr powietrza że podcisnienie wysysa paliwo z gaziorów.
a jak to nie filtr, to gaźniki na stół i carbcleaner w dłoń.
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

Awatar użytkownika
Blunio
Posty: 5512
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Blunio » 11 marca 2017, 12:38

2007XV1700 pisze:popędź iskrę batem... to gaźniki na stół i carbcleaner w dłoń.
Wszystko się zgadza, oprócz wyciągania gaźników. Jedyny znany mi powód wyciągania gaziorów to niedrożne dysze SSANIA. Resztę ogarnie bez demontażu gaźników. Bo wyjąc to pół biedy, ale wsadzić to
trochę kombinatoryki jest :kawa:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
2007XV1700
Posty: 3991
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Online

Re: Pracuje tylko na wolnych obrotach

Post autor: 2007XV1700 » 11 marca 2017, 16:12

Blunio pisze:(...)bez demontażu gaźników.
Jak nad czymś mam pracować i/albo czegoś się nauczyć to wolę widzieć to co robię, może nawet usiąść przy tym z czystymi rękami na białym ręczniczku...
Blunio pisze:Bo wyjąc to pół biedy, ale wsadzić to trochę kombinatoryki jest
proces montażu jest odwrotnością procesu demontażu ale bez poluzowania krócców się "nie da" ;)
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

Awatar użytkownika
Blunio
Posty: 5512
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Blunio » 11 marca 2017, 16:36

Blunio pisze:Bo wyjąc to pół biedy, ale wsadzić to trochę kombinatoryki jest
proces montażu jest odwrotnością procesu demontażu ale bez poluzowania krócców się "nie da" ;)[/quote]
Tak, ale nie do końca. Na przykład niektórzy wsadzili gruby szmal do Amber Gold, ale wyjąć już nie ma czego.
Wniosek: nie wszystkie zjawiska są odwracalne.
A jeżeli lubisz się podłubać w bebechach motocyklowych, to nikt nie będzie Ci tego zabraniał. Za to faktem jest niezaprzeczalnym, że na pierwszy raz to wyjęcie gaźników i ich montaż jak rownież inne czynności jak regulacja zaworów a zwłaszcza wydechowego II cylindra zajmą cały dzień. Za to co się nauczysz, to Twoje. Fakt !
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
2007XV1700
Posty: 3991
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Online

Re: Pracuje tylko na wolnych obrotach

Post autor: 2007XV1700 » 11 marca 2017, 17:04

ma się te ręce pianisty :D

w "dużych" Virago dostęp do pokryw zaworowych jest łatwiejszy ale na monokolektorze to w ogóle bajka jest
Tak, ale nie do końca. Na przykład niektórzy wsadzili gruby szmal do Amber Gold, ale wyjąć już nie ma czego.
na głupotę ludzką nie ma lekarstwa.

Amber Gold czy kredyty CHF - to samo :shit:

Awatar użytkownika
Mike1979
Posty: 10
Rejestracja: 06 listopada 2012, 14:46
Motocykl: Virago 535 2YL
Wiek: 39
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: Mike1979 » 18 marca 2017, 15:25

Przeczyściłem gaźniki, wymieniłem drugi raz świece. Po zapaleniu silnika, silnik pracował nierówno (ale lepiej jak przed czyszczeniem), ale po wygrzaniu świec wszystko wróciło do normy. Jeszcze synchronizacja gaźników i myślę, że bedzie dobrze. Akumulator roczny, Yuasa dedykowany do virago, a po roku, trzyma nieużywany najwyżej tydzień. (oczywiście wyciągniety z motoru). Wada akumulatora czy ten typ tak ma?

Awatar użytkownika
2007XV1700
Posty: 3991
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Online

Re: Pracuje tylko na wolnych obrotach

Post autor: 2007XV1700 » 18 marca 2017, 20:39

w pełni naładowany sprawny akumulator w temperaturze 20°C powinien wytrzymac pół roku na półce bez ładowania zanim napięcie spadnie ponizej 12V

Awatar użytkownika
-waldi-
Posty: 7063
Rejestracja: 14 kwietnia 2009, 22:29
Motocykl: XV700N '85/96+ST1100
Lokalizacja: Oświęcim
Wiek: 40
Kontakt:
Status: Offline

Re: Pracuje tylko na wolnych obrotach

Post autor: -waldi- » 18 kwietnia 2017, 21:24

czy masz dobrze podpięte odpowietrzenie gaźników i czy drożne. Jaki masz poziom paliwa w komorach na biegu jałowym?
Obrazek
ELITARNA LOŻA SZYDERCÓW
Obrazek
NIE UFAJ MECHANIKOWI, ZRÓB TO SAM !!!
Nie udzielam porad na PW - od tego jest forum!

ODPOWIEDZ