Rozrusznik kręci- silnik NIE

Wszysto co związane z silnikami naszych Virago
Korsap
Posty: 17
Rejestracja: 31 maja 2016, 13:31
Motocykl: Yamaha Virago 535
Wiek: 25
Status: Offline

Rozrusznik kręci- silnik NIE

Post autor: Korsap » 25 maja 2017, 19:06

Witam,
Mam problem kupiłem Virago 1000 89r gold edition, niestety jest ona po wypadku cały przód zniszczony i problem jest taki ze po złożeniu całego przodu mam problem z odpaleniem Bestii.
Wymieniłem rozrusznik bo nie reagował i teraz rozrusznik kręci po wciśnięciu START ale nie kręci silnik. Co może być przyczyna ? Czy dać do mechanika czy jest szansa naprawić to samemu w garażowych warunkach ?

Awatar użytkownika
Darek Adamczewski
Posty: 464
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Darek Adamczewski » 25 maja 2017, 20:21

Co masz na myśli pisząc, że "silnik nie kręci"? Znaczy się, że rozrusznik wałem nie obraca, czy że owszem obraca wałem, ale silnik nie odpala? Jeśli pierwsze, to brak sprzęgnięcia jednego z drugim. Chyba jednak chodzi Ci o niemożność uruchomienia silnika pomimo kręcenie go przez rozrusznik. No, to tutaj można cały poemat napisać. Po pierwsze, czy jest iskra na świecach? Jeśli nie, to walnięty układ zapłonowy (cewki, impulsator, przewody). Motocykl jest po gongu, więc może być jakiś drobiazg typu odłączonego kabelka itp. Jeśli iskra jest, to czy czuć zapach paliwa przy próbach uruchomienia. Czy silnik ma zasilanie w benzynę? Poruszyłeś temat rzekę. Potrzeba jednak szczegółów. Forumowi spece na pewno coś Ci podpowiedzą.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Awatar użytkownika
Ice-Man
Posty: 250
Rejestracja: 01 grudnia 2013, 17:53
Motocykl: była śliwowica 0.75
Lokalizacja: Toruń
Wiek: 30
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Ice-Man » 25 maja 2017, 20:30

Naprawa samemu jest możliwa, tylko potrzebujesz trochę czasu.
Po pierwsze weź do ręki schemat instalacji, miernik i patrz gdzie powinieneś mieć napięcie. Nie wiem jak w 1000, ale w 750 impulsator ma wpływ tylko na przedni cylinder, więc tył powinien odpalić.
Sprawdź iskrę na świecach. Jeśli jest to problem powietrze/paliwo. Jeśli iskry nie ma to podążaj według schematu od świec do akumulatora. Powinieneś natrafić na punkt, w którym napięcie powinno być, ale go nie ma.

Awatar użytkownika
IRE
Posty: 94
Rejestracja: 22 kwietnia 2016, 18:51
Motocykl: 535,HD ROAD KING
Lokalizacja: opolskie
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: IRE » 25 maja 2017, 20:42

[quote="Korsap"]Wymieniłem rozrusznik bo nie reagował i teraz rozrusznik kręci po wciśnięciu START ale nie kręci silnik[/quote

Musisz doprecyzować - jeśli rozrusznik kręci a silnik nie, to najprawdopodobniej sprzęgiełko rozrusznika, lub coś urwane/uszkodzone po Crash teście.
Czyli pokrywa silnika do ściągnięcia i sprawdzenie mechanizmów.
Jeśli silnik kręci a nie chce odpalić to jak szanowni poprzednicy piszą (szukanie)
Powodzenia
Najlepsza dieta-dieta roślinna
Chmiel, żyto, tytoń, konopie

Korsap
Posty: 17
Rejestracja: 31 maja 2016, 13:31
Motocykl: Yamaha Virago 535
Wiek: 25
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Korsap » 25 maja 2017, 20:50

Rozrusznik nie obraca wałem. Kręci się tylko rozrusznik

Awatar użytkownika
Darek Adamczewski
Posty: 464
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Darek Adamczewski » 25 maja 2017, 20:59

Czyli idziemy tropem sprzęgiełka rozrusznika. Serwisówka w dłoń, lub na ekran, wyciągamy rozrusznik i sprawdzamy. Pytanie, czy sprzęgiełko zazębia się z silnikiem i wtedy "przepuszcza", czy np. z powodu jakiegoś uszkodzenia kółko zębate rozrusznika nie zazębia się z kołem zębatym silnika.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Korsap
Posty: 17
Rejestracja: 31 maja 2016, 13:31
Motocykl: Yamaha Virago 535
Wiek: 25
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Korsap » 25 maja 2017, 22:01

Darek Adamczewski pisze:Czyli idziemy tropem sprzęgiełka rozrusznika. Serwisówka w dłoń, lub na ekran, wyciągamy rozrusznik i sprawdzamy. Pytanie, czy sprzęgiełko zazębia się z silnikiem i wtedy "przepuszcza", czy np. z powodu jakiegoś uszkodzenia kółko zębate rozrusznika nie zazębia się z kołem zębatym silnika.
Czyli muszę ściągnąć pokrywę silnika i tam szukać przyczyny tak ?

Awatar użytkownika
Darek Adamczewski
Posty: 464
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Darek Adamczewski » 25 maja 2017, 22:05

Na to wygląda. Ale zacznij od zdjęcia rozrusznika.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Korsap
Posty: 17
Rejestracja: 31 maja 2016, 13:31
Motocykl: Yamaha Virago 535
Wiek: 25
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Korsap » 25 maja 2017, 22:14

Darek Adamczewski pisze:Na to wygląda. Ale zacznij od zdjęcia rozrusznika.
Rozrusznik tak jak pisałem wymieniłem już na nowy bo stary nawet nie reagował.

Awatar użytkownika
toooomelo
Posty: 4640
Rejestracja: 30 kwietnia 2011, 18:04
Motocykl: XV535 -> FZS600
Lokalizacja: Poznań/Luboń
Wiek: 49
Kontakt:
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: toooomelo » 25 maja 2017, 22:32

Darek Adamczewski pisze:Czyli idziemy tropem sprzęgiełka rozrusznika...
Sprzęgło rozrusznika, tzn. sprzęgło jednokierunkowe, tzw. "wolne koło" jest w XV535. Czy tak samo jest w "1000" nie wiem.
Bo jeśli nie, to zupełnie inna bajka ;-)
Viśniówka -> Mexicana -> Silverka
Obrazek

Awatar użytkownika
KoSS
Posty: 2588
Rejestracja: 04 lutego 2008, 19:17
Motocykl: VARADERO XL1000V '99
Lokalizacja: Będzin
Wiek: 44
Kontakt:
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: KoSS » 25 maja 2017, 23:00

Zanim rozbierzesz silnik odkręć ten mały dekielek będzie tam widać trochę wieloklinu w sprzęgiełku jeśli on się obraca z rozrusznikiem to na 99% sprzęgiełko ci padło. Jak masz więcej pytań to dzwoń lub pisz na PW wtedy pogadamy co i jak.
"Czasami wychodzi lepiej niż planujesz" - pomyślał mąż, gdy rzucił młotkiem w kota, a trafił w żonę.


http://www.studio-kom.pl
http://www.szafa-malolata.pl

mariusz362
Posty: 57
Rejestracja: 02 lipca 2014, 21:54
Motocykl: Yamaha XV750 Virago
Lokalizacja: Hrubieszów
Wiek: 47
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: mariusz362 » 25 maja 2017, 23:11

Zdejmij kapę silnika i tam szukaj przyczyny bo rozrusznik nie obraca kołem magnesowym.Dasz radę zam zrobić tylko rozkręć to zobacz co tam się dzieje.LwG!!!

Korsap
Posty: 17
Rejestracja: 31 maja 2016, 13:31
Motocykl: Yamaha Virago 535
Wiek: 25
Status: Offline

Re: Rozrusznik kręci- silnik NIE

Post autor: Korsap » 31 maja 2017, 18:38

Witam,

Problem rozwiązany dokładnie sam nie wiem co było przyczyną, ale prawdopodobnie po wypadku zębatki dociskające rozrusznik do koła zamachowego się po prostu rozleciało (rozłączyło).
Złożyłem wszystko na nowo i odpala bez problemu.

ODPOWIEDZ