odpala ze zgrzytem nagranie film, połsuchajcie

Wszysto co związane z silnikami naszych Virago
mymlon
Posty: 56
Rejestracja: 19 kwietnia 2017, 01:34
Motocykl: Virago 535
Status: Offline

odpala ze zgrzytem nagranie film, połsuchajcie

Post autor: mymlon » 23 sierpnia 2017, 23:48

Witam

Powoli uczę się mojej Viragi, ale zauważyłem, że raz odpala ze zgrzytem, raz idealnie, raz tak jakby miała słaby akumulator i nie miała siły zakręcić, a za chwilę bez problemu wręcz idealnie..

Od czego zacząć, chyba, że tak ma być

Nagrałem filmik posłuchajcie

https://www.youtube.com/watch?v=FjgIKSI ... e=youtu.be
Ostatnio zmieniony 27 sierpnia 2017, 20:52 przez mymlon, łącznie zmieniany 1 raz.

Awatar użytkownika
2007XV1700
Posty: 4058
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Offline

Re: odpala ze zgrzytem

Post autor: 2007XV1700 » 24 sierpnia 2017, 00:31

Zacząć należy od szukajki na forum


Sprzęgło jednokierunkowe, sprzęgiełko rozrusznika
Bendix, klipsy hamujące, spinka g,

Pisz do koss'a albo kup nowe

Albo wiesz co bo Tobie chodzi o 535. To nie wiem
Sorry nie pomogę.
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

mymlon
Posty: 56
Rejestracja: 19 kwietnia 2017, 01:34
Motocykl: Virago 535
Status: Offline

Re: odpala ze zgrzytem

Post autor: mymlon » 24 sierpnia 2017, 15:15

Widzisz, szukajka nie zawsze daje rady, zwłaszcza jak nie wiadomo co wpisać. Dałeś hasła i już coś się wie.

Awatar użytkownika
Dono
Posty: 2321
Rejestracja: 19 listopada 2007, 17:46
Motocykl: 1100 '91
Lokalizacja: Iskrzyczyn
Wiek: 34
Status: Offline

Re: odpala ze zgrzytem

Post autor: Dono » 24 sierpnia 2017, 21:21

Napiszę ci jak jest u mnie w 1100, bo podejrzewam że mechanizmy są podobne (535 miałem parę ładnych lat temu tylko przez rok i mniej przygód z mechaniką z tą pojemnością ;) ). Otóż przeważnie nasze maszynki mają już po ładnych parę lat, więc takie rzeczy jak np. zębatki, mają prawo się wyrobić z czasem. U mnie są dość mocno zjechane zęby na kole magnesowym, w które powinna zaskakiwać inna zębatka uruchamiana przez bendix podczas rozruchu. No i mam podobne objawy - czyli jak ładnie wszystko zaskoczy to kręci normalnie, ale jak zęby nie trafią za czysto, to wtedy zatnie i jakby potrzymać wtedy na rozruszniku to ledwo co kręci i objaw jakby był słaby akumulator. Tak to wygląda z moich obserwacji.
"Verba volant, scripta manent" (słowa ulatują, pismo zostaje).

mymlon
Posty: 56
Rejestracja: 19 kwietnia 2017, 01:34
Motocykl: Virago 535
Status: Offline

Re: odpala ze zgrzytem

Post autor: mymlon » 24 sierpnia 2017, 23:22

moja ma 16 tys przebiegu z czego ja 5 tys zrobiłem .... czy stojąc zębatki mogły sie zużyć? To tak żartem,

Awatar użytkownika
Dono
Posty: 2321
Rejestracja: 19 listopada 2007, 17:46
Motocykl: 1100 '91
Lokalizacja: Iskrzyczyn
Wiek: 34
Status: Offline

Re: odpala ze zgrzytem

Post autor: Dono » 28 sierpnia 2017, 20:16

mymlon pisze:moja ma 16 tys przebiegu z czego ja 5 tys zrobiłem .... czy stojąc zębatki mogły sie zużyć? To tak żartem,
Kto wie, kto wie... :wink:
"Verba volant, scripta manent" (słowa ulatują, pismo zostaje).

Awatar użytkownika
jjanusz
Posty: 665
Rejestracja: 29 maja 2011, 10:45
Motocykl: virago 535 rok 1991
Lokalizacja: krasnogliny(dęblin) lubelskie
Wiek: 52
Status: Online

Re: odpala ze zgrzytem nagranie film, połsuchajcie

Post autor: jjanusz » 28 sierpnia 2017, 21:49

Odkręć lewy dekiel i sprawdz czy ci się śrubki od sprzęgiełka nie wykręciły,jeśli tak to mogą niezłą demolkie zrobić w silniku
Ostatnio zmieniony 29 sierpnia 2017, 06:15 przez jjanusz, łącznie zmieniany 1 raz.
jjjanusz
------------------------------------------------------------------
"Niedość, że masz prace to i pieniądze byś chciał?"

Awatar użytkownika
toooomelo
Posty: 4679
Rejestracja: 30 kwietnia 2011, 18:04
Motocykl: XV535 -> FZS600
Lokalizacja: Poznań/Luboń
Wiek: 49
Kontakt:
Status: Offline

Re: odpala ze zgrzytem

Post autor: toooomelo » 28 sierpnia 2017, 22:22

mymlon pisze:... czy stojąc zębatki mogły sie zużyć?
W 535 nie ma zębatek, tylko rolki. Te się łatwo zużywają. I to jest powodem ślizgania się ich po bieżni. W takim przypadku rolki do wymiany. W "Larsson Polska" koszt ok. 117 zł.
Następną najczęstszą awarią "sprzęgiełka" jest zużycie śrub je mocujących do koła magnesowego. Te lubią się luzować, a nawet zrywać. Częsta przypadłość.
Czytaj: http://www.virago.com.pl/viewtopic.php? ... sznika+535
Viśniówka -> Mexicana -> Silverka
Obrazek

mymlon
Posty: 56
Rejestracja: 19 kwietnia 2017, 01:34
Motocykl: Virago 535
Status: Offline

Re: odpala ze zgrzytem nagranie film, połsuchajcie

Post autor: mymlon » 29 sierpnia 2017, 21:08

a co jest powodem, że czasem nie ma siły zakręcić.. tak jakby słaby aku, a za chwilę kręci normalnie? Też te rolki i sprzęgiełko?

Awatar użytkownika
toooomelo
Posty: 4679
Rejestracja: 30 kwietnia 2011, 18:04
Motocykl: XV535 -> FZS600
Lokalizacja: Poznań/Luboń
Wiek: 49
Kontakt:
Status: Offline

Re: odpala ze zgrzytem nagranie film, połsuchajcie

Post autor: toooomelo » 29 sierpnia 2017, 22:48

mymlon pisze:a co jest powodem, że czasem nie ma siły zakręcić.. tak jakby słaby aku, a za chwilę kręci normalnie? Też te rolki i sprzęgiełko?
Przypuszczam, że złe ułożenie rolek. Po wysłużeniu się elementów mają dużo luzu.
Ale to moje domysły ;-)
Viśniówka -> Mexicana -> Silverka
Obrazek

ODPOWIEDZ