Niskie osiągi Virago 1100, 92r.- zablokowany??

Wszysto co związane z silnikami naszych Virago
Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 04 czerwca 2018, 14:08

Witam, odświeżę trochę temat dotyczący blokowania Virago 1100 92r.
Mianowicie ostatnio jadąc na drodze szybkiego ruchu zauważyłem, że prędkość maksymalna, jaka mogłem osiągnąć Virago 1100 z 92 roku to 135 km/h. Przy obrotach około 5000/ min na piątym biegu. Pomimo dużego zapasu na manetce motocykl nie przyspieszał ani nie wzrastały obroty. Czytając posty w tym temacie domniemam że moje cacko jest zblokowane :( W dowodzie wpisane jest co prawda 45 kW. Proszę o pomoc w tej kwestii. Jestem nowym użytkownikiem Virago i dopiero uczę się tego moto. Co należałoby wykonać, aby rozlokować moto ( o ile jest zablokowany- to tylko moje przypuszczenia), jaki jest to nakład PLN, czy mogę wykonać to samemu? Posiadam podstawowe narzędzia i ogólną wiedzę o mechanice, ale samochodowej 

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 04 czerwca 2018, 18:43

Nr silnika z tego co pamiętam zaczyna się od oznaczenia *3LP-.......*

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 07 czerwca 2018, 08:57

Nikt nie pomoże w temacie? To może inaczej, czy ktoś w okolicy Starachowic (świętokrzyskie) nie znalazłby czasu, aby zerknąć na mój motor i pomóc mi w przywróceniu go do pełni życia? W sobotę jeszcze zajmę się czyszczeniem gaźników oraz sprawdzę membrany i króćce. Porobię zdjęcia i dodam na forum celem weryfikacji.

gazownik
Posty: 413
Rejestracja: 22 stycznia 2015, 22:06
Motocykl: FJR1300, SHL M11 61r
Lokalizacja: Białystok
Kontakt:
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: gazownik » 07 czerwca 2018, 09:07

Tak z ciekawości czy do tych 135 km/h maszyna napędza się dynamicznie czy ślimaczy? Jakie ogólnie jest spalanie? Jaki kolor świec? Kopci, ciśnienie jest odpowiednie w cylindrach?

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 03 lipca 2018, 08:22

Przepraszam za moją nieobecność. Przebywałem w delegacji.
"gazownik" odpowiadając na Twoje pytanie- zdjęcie świec dodaje poniżej. Co do przyspieszenia trudno mi powiedzieć, ponieważ nie jeździłem drugim takim. Ale uważam, że przyspiesza dynamicznie. Nic nie kopci. Spalanie jest w granicach 6-7 l/100km.Ciśnienia nie mierzyłem w cylindrach. Nie miałem niestety jak. Może teraz podjadę do warsztatu dla aut to znajomy sprawdzi mi ciśnienie. Dodatkowo zauważyłem, że podczas przyspieszania nie ważne, na którym biegu motor kręci do 5-5,5 tyś. obr./min MAX. Żwawo przyspiesza tak do 4,5 tyś.obr potem to już masakra: obroty bardzo wolno rosną i a przyspieszenia nie ma :(
Dodatkowo sprawdziłem przy okazji filtr powietrza-, ale on dobrze wygląda, nie jest zabrudzony ( wymieniony rok temu. Zdjęcie w załączniku.
Pisałem do serwisu Yamacha w Kielcach. Nic nie powiedzą nie widząc motocykla. Jestem skłonny do nich odstawić celem zdiagnozowania przyczyny oraz jej naprawy.
Załączniki
IMG_2714.JPG
IMG_2714.JPG (26.83 KiB) Przejrzano 773 razy
IMG_2712.JPG
IMG_2712.JPG (32.42 KiB) Przejrzano 773 razy
IMG_2710.JPG
cylinder- przód
IMG_2710.JPG (26.06 KiB) Przejrzano 773 razy
IMG_2708.JPG
cylinder- tył
IMG_2708.JPG (29.11 KiB) Przejrzano 773 razy

Awatar użytkownika
Piotrek9007
Posty: 273
Rejestracja: 07 czerwca 2015, 23:01
Motocykl: Virago 750
Lokalizacja: TST Starachowice
Wiek: 32
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: Piotrek9007 » 03 lipca 2018, 09:10

Niech Cię Pan Bóg broni zaprowadzić to tych patałachów spod Kielc z serwisu Yamahy!!! miałem podobny problem jak kupiłem moją i zostawiłem u nich 700zl a motocykl dalej nie chodził jak należy, zadzwon do mnie może coś wymyślimy 697617206 Piotr


Wysłane z iPhone za pomocą Tapatalk
Motto posiadaczy Virago - jak coś nie działa to sprawdzanie zacznij od najprostszych rzeczy, a dopiero jak to wyeliminujesz to grzeb głębiej. Np. - nie chce odpalić = sprawdź czy masz paliwo :wink:

(zaczerpnięte z forum :rock: )

gazownik
Posty: 413
Rejestracja: 22 stycznia 2015, 22:06
Motocykl: FJR1300, SHL M11 61r
Lokalizacja: Białystok
Kontakt:
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: gazownik » 03 lipca 2018, 20:05

Świece "okopcone" są mniej więcej tak samo, ten czerwonawy kolor wziął się przypadkiem (aparat tak pstrykną)?
Może pompa paliwa niedomaga i nie podaje do gaźników wystarczającej ilości benzyny... Jak przekręcasz na zapłon to szybko pompuje benę do gaźników?

Roberts
Posty: 123
Rejestracja: 22 czerwca 2016, 09:13
Motocykl: Virago 1100
Lokalizacja: Orły
Wiek: 46
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: Roberts » 03 lipca 2018, 21:17

Kolego poczytaj tan wątek tu jest opis twojego problemu https://www.virago.com.pl/viewtopic.php?t=3728

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 03 lipca 2018, 21:23

gazownik pisze:
03 lipca 2018, 20:05
Świece "okopcone" są mniej więcej tak samo, ten czerwonawy kolor wziął się przypadkiem (aparat tak pstrykną)?
Może pompa paliwa niedomaga i nie podaje do gaźników wystarczającej ilości benzyny... Jak przekręcasz na zapłon to szybko pompuje benę do gaźników?
Kolor świec jest dokładnie taki jak na zdjęciach starałem się uchwycić realny kolor może odrobine mniej czerwony w realu ale różnica jest niewielka. Po przekręceniu kluczyka na zapłon jak motocykl postoi dłużej kilka dni pompa pompuje około 3-4 sec. Jeśli silnik jeszcze ciepły to niecała 1 sec. ( słychać takie tylko pyknięcie krótkie.

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 03 lipca 2018, 21:37

Roberts pisze:
03 lipca 2018, 21:17
Kolego poczytaj tan wątek tu jest opis twojego problemu https://www.virago.com.pl/viewtopic.php?t=3728
Dzieki z podpoeidź. Czytałem już ten post i skłonie się ku wyjęciu gaźników i sprawdzeniu ich. To będzie moj pierwszy raz:). Przy okazji wyczyszczę gaźniki- profilaktycznie bo i tak będą wyjęte. Do tego posprawdzam czy nie ma w nich jakichś kryz czy przewężeń, sprawdzę przy okazji membrany bo i tak będzie wszystko rozebrane. Po robie forki. Skręcę wszystko ustawie poziom paliwa, zrobię synchro wg opisów na form i zobaczę jaki będzie efekt. Dziękuje za zainteresowanie. W ten weekend co prawda nie pogrzebię w nim bo szykuje się wyjazd do Sandomierza ale myślę, że następny spędzę w garażu :) jeśli jest ktoś chętny do pomocy kto zna się coś więcej na tym to zapraszam, zrobimy grila wypijemy browarki a wcześniej zbierzemy wszystko i sprawdzimy. Co dwie głowy to nie jedna :)

gazownik
Posty: 413
Rejestracja: 22 stycznia 2015, 22:06
Motocykl: FJR1300, SHL M11 61r
Lokalizacja: Białystok
Kontakt:
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: gazownik » 12 lipca 2018, 08:13

Jak coś to mój znajomy ma w dobrym stanie membrany do 1100 (100% sprawne), wiem bo były w mojej wirówce i wymieniłem je profilaktycznie na nowe (w sumie bez zasadnie)...

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 20 sierpnia 2018, 11:11

Odświeżę temat, wczoraj przy okazji sprawdziłem poziom paliwa w gaźnikach zdjęcia poniżej. Co sądzicie? Czy to może mieć też wpływ na słabe osiągi? Dodatkowo sprawdzałem jak zachowują się obroty. I tak- na luzie silnik bez problemu do końca czerwonej skali dochodzi przy odkręceniu manetki, na biegu po wciśnięcia sprzęgła również. Niestety na biegu pod obciążeniem to max około 5000 obrotów i 135 km/h.
Do tego motor podczas hamowania sinikiem strzela z wydechu raz za razem. Ale tu pewnie leży problem z zabrudzonym gaźnikiem. A na to przewidziałem sobotę wiec będzie wielkie rozkręcanie i czyszczenie. A że będzie to mój pierwszy raz więc też i dłużej zejdzie.
Załączniki
IMG_3798.JPG
gaznik z prawej strony po podniesieniu koła przedniego o 10 cm ( aby nadać poziom dla gaznika)
IMG_3798.JPG (77.53 KiB) Przejrzano 618 razy
IMG_3795.JPG
gaźnik z lewej strony
IMG_3795.JPG (73.09 KiB) Przejrzano 618 razy

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 20 sierpnia 2018, 11:13

gazownik pisze:
12 lipca 2018, 08:13
Jak coś to mój znajomy ma w dobrym stanie membrany do 1100 (100% sprawne), wiem bo były w mojej wirówce i wymieniłem je profilaktycznie na nowe (w sumie bez zasadnie)...
Dzieki za infoo. W sobotę rozkręce gazniki to zorientuje się jak wyglądają wtedy membrany.

Awatar użytkownika
vinny
Posty: 755
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: vinny » 20 sierpnia 2018, 16:36

Przy oryginalnych podkładkach pod iglice ( lub iglicy ustawionej na środkowym rowku ) poziom powinien być 2 mm poniżej krawędzi (u Ciebie jest za wysoki o 2mm ) zobacz jak wyglądają świece .
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 20 sierpnia 2018, 21:24

vinny pisze:
20 sierpnia 2018, 16:36
Przy oryginalnych podkładkach pod iglice ( lub iglicy ustawionej na środkowym rowku ) poziom powinien być 2 mm poniżej krawędzi (u Ciebie jest za wysoki o 2mm ) zobacz jak wyglądają świece .
Wygląd swiec powyżej w tym poście.

Awatar użytkownika
vinny
Posty: 755
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: vinny » 21 sierpnia 2018, 22:44

Przeczytałem całość , tylna świeca wygląda tak jak powinna wyglądać przy takim poziomie paliwa w komorze pływakowej , natomiast przednia wygląda tak , jakby gaznik dostawał lewe powietrze . Trzeba ustawić luzy zaworowe ,sprawdzić przed wyjeciem gaźników , czy nie bierze lewego powietrza na króćcach ssących , obniżyć poziom paliwa , umyć gaznik i przedmuchać sprężonym powietrzem dysze i kanały w korpusie gaźnika .Te zdjęcia świec zrobiłeś po jakiejś konkretnej trasie ? Ile oleju musisz dolewać od wymiany do wymiany ?
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 22 sierpnia 2018, 09:16

Zdjęcia zrobione po przejechaniu około 1500 km od zakupu motocykla. Dzień wcześniej motocykl przejechał jakieś 100 km. W sumie kilka wyjazdów od nowości. Czasem dalsze czasem bliższe. Motocykl posiadam od grudnia 2017. Olej wymieniany był przed sezonem przez poprzedniego właściciela- motocyklistę. Jest cały czas w normie nic nie dolewałem. A jak będzie do końca sezonu- to dopiero się okaże. Czy ustawienie luzów zaworowych w rzeczywistości to dość trudna sprawa? Wyjęcie gaźników, wyczyszczenie, ustawienie poziomu paliwa i synchronizacja wydają się do ogarnięcia samemu ( myślę że muszę tylko poświęcić ze 3 razy tyle czasu co ktoś wprawiony w te klocki). Co do sprawdzenia zasysania lewego powietrza z krućców- jak to zrobić?
Dodam, że na żadnym z biegów nie można przekroczyć 5000 obrotów. Już od 4000 motocykl prawie nie przyspiesza.

gazownik
Posty: 413
Rejestracja: 22 stycznia 2015, 22:06
Motocykl: FJR1300, SHL M11 61r
Lokalizacja: Białystok
Kontakt:
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: gazownik » 22 sierpnia 2018, 09:29

Ciężka sprawa... W mojej miałem praktycznie identycznie ustawione poziomy paliwa, tylko poziom był niższy w gaźniku zasilającym tylny garnek. I z tymi poziomami maszyna była w stanie się rozpędzać do 185km/h (chyba ze trzy razy w całej historii tak ją rozpędziłem).
Pytanko, to jest tak, że zapinasz 1 bieg ogień i do 4000rpm idzie super a potem muł, a jak zapniesz 5 bieg i np zaczniesz rozpędzać od 2000 RPM to też idzie jak trzeba do tych 4000rpm a potem muł?
Jeśli tak to bym podejrzewał zapłon, może boost sensor się wysypał...??? Sprawdzałeś go czy działa jak trzeba?

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 22 sierpnia 2018, 14:57

Nie chodzi mi o rozpędzanie maszyny do takich prędkość, bo to by była w sumie średnia frajda z jazdy, z reguły prędkości 80-100 są idealne do jazdy. Chodzi o to, że motocykl w 2 osoby słabo się już rozpędza. To jest pojemność 1100 a jedzie jak by miał z 500 :) Dokładnie jak piszesz od nawet 1500 obrotów się rozpędza ok ( nie zależnie na jakim biegu) tak do 4000 a nawet niżej a później to już masakra. Fakt rozpędzi się do tych 5000 ale to droga przez mękę. Co do kolejnego pytania o boost sensor- no to będzie trzeba sprawdzić bo przyznam że do tej pory nie wiedziałem że coś takiego jest w motorze:) ale moja wiedza jest dopiero w fazie raczkowania dotycząca motoru.

Awatar użytkownika
vinny
Posty: 755
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: vinny » 22 sierpnia 2018, 15:48

Nie każda 1100 jest wyposażona w boost sensor ( łatwo sprawdzić powinien być przy cewkach ) do tego co napisałem wyżej , trzeba sprawdzić przewody podciśnienia do kranika . Może jeszcze być uszkodzona membrana w gaźniku od przedniego cylindra . Odpal moto , popsikaj w okolice przedniego króćca samostartem , lub jakimś dezodorantem łatwopalnym , jak usłyszysz , że obroty wzrastają to znaczy , że układ jest nieszczelny .Prawda jest taka , że na jednym cylindrze w pełni sprawnym szybciej nie pojdzie .
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
wąsaty7
Posty: 1274
Rejestracja: 25 stycznia 2009, 14:00
Motocykl: XV 1100 98r.
Lokalizacja: Szczecin
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: wąsaty7 » 22 sierpnia 2018, 18:25

vinny Jaki kranik w 1100 ?
Wąsaty7

Awatar użytkownika
vinny
Posty: 755
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: vinny » 23 sierpnia 2018, 01:30

wąsaty7 pisze:
22 sierpnia 2018, 18:25
vinny Jaki kranik w 1100 ?
Przewodu podciśnienia do kranika nie sprawdzaj , bo go tam nie ma , ale sprawdz , czy króciec do ustawiania synchronizacji jeszt szczelnie zamkniety .
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 23 sierpnia 2018, 08:35

Dzięki chłopaki:) postaram się dziś podjechać do garażu na wieś i posprawdzam to o czym napisaliście. A czy warto sprawdzić ciśnienie w cylindrach, kolega ma zakład mechaniczny, więc powinien mi bez problemu je sprawdzić o ile nam to coś powie do diagnostyki.

gazownik
Posty: 413
Rejestracja: 22 stycznia 2015, 22:06
Motocykl: FJR1300, SHL M11 61r
Lokalizacja: Białystok
Kontakt:
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: gazownik » 23 sierpnia 2018, 11:27

No kranika to tu nie ma ;), sprawdzenie ciśnienia w cylindrach w Virago 1100 to 5 min roboty. Co do sensora o ile dobrze pamiętam (z wykresów) to działa to tak że od 3500RPM albo od 3000RPM zmienia się znacznie kąt wyprzedzenia zapłonu (sorry nie pamiętam dokładnie).
Tam idą trzy przewody masa, zasilanie (ok 6,5V przy podłączonym sensorze) i wyjście sygnału ok 3V (według instrukcji +/- 0,05V). Przy wzroście podciśnienia (przygazówka wartość na wyjściu się zmienia).

Awatar użytkownika
konradStarachowice
Posty: 87
Rejestracja: 02 grudnia 2017, 19:13
Motocykl: XV Virago 1100 1992
Lokalizacja: Starachowice
Wiek: 31
Status: Offline

Re: Niskie osiągi Virago 1100, 92r.- zablokowany??

Post autor: konradStarachowice » 23 sierpnia 2018, 12:10

OK, ale już tego sam nie zrobię w takim układzie posprawdzam, co mogę a później podjadę do gościa co w okolicy naprawia motocykle. Powiem, co zrobiłem i poproszę, aby resztę posprawdzał.
Dziekuje Wam ludziska za pomoc i czas jaki poswięcacie dla nie :)

ODPOWIEDZ