przedni hamulec

Tematy związane z układem hamulcowym
Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 26 kwietnia 2009, 22:04

... dobra łopatologicznie :smile:
- wyrozbierałem przedni hamulec na części pierwsze - powód: blokowanie klocków na tarczy po naciśnięciu klamki, wydedukowałem że tłoczek się nie cofa... przy okazji pomalowałem zaciski na ładniutki chrom... :rock:

... teraz tak: z jednej strony mam takie dwa kółka - mniemam że tłoczki - co za cholerę nie dają się wcisnąć do środka ani wyciągnąć :???: doczytałem że to jakoś się smaruje albo coś... albo rozbiera, ale za cholerę nie chce mi się zrobić ani jedno ani drugie...
wytłumaczcie mi proszę jak to naprawić?

jaroz
Posty: 755
Rejestracja: 04 marca 2008, 22:03
Motocykl: virago 535
Lokalizacja: galicja
Wiek: 50
Kontakt:
Status: Offline

Re: przedni hamulec

Post autor: jaroz » 26 kwietnia 2009, 23:35

rozbierałem, więc wiem. tak jest jak mówisz z tłoczkami. wyciągać nie ma po co, to jest pewne. reką tego nie wciśniesz. najlepszy sposób to ścisk stolarski (szpanśruba) zakładasz i skręcasz. tłoczki cofają się bez żadnego oporu. innym sposobem na wciśnięcie tłoczka jest płaskownik i śruba. płaskownik musi byś w miarę solidny z gwintem odpowiadającym posiadanej śrubie. wkładasz go między yłoczek a opór z przeciwnej strony i wkręcasz śrubę. śruba wkręcając się wciska tłoczek. ot cała filozofija

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 27 kwietnia 2009, 08:43

Dzięki, a jaki jest powód że same się nie cofały jak były na kole poskładane? Blokowały mi się na tarczy klocki. Jak czytałem WD nie smarować, a podejrzewam że jak poskładam to będzie tak samo... :???:

Awatar użytkownika
Blunio
Posty: 5503
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Online

Re: przedni hamulec

Post autor: Blunio » 27 kwietnia 2009, 09:00

Husky pisze:jaki jest powód że same się nie cofały jak były na kole poskładane?
Minimalne cofnięcie tłoczków po odpuszczeniu hamulca zapewnia sprężystość gumowych mieszków między tłoczkiem a korpusem zacisku. Więc albo masz zanieczyszczony układ (kiedy zmieniałeś płyn hamulcowy?), albo guma mieszków stwardniała i tłoczki się nie cofają. Mnie sprzedano w sklepie z elementami układów hamulcowych taką mała tubkę ze smarem specjalnie to tych mieszków. WD40 nic nie pomoże, a może tylko zaszkodzić gumie. Zresztą bardzo szybko odparuje i cały zabieg na nic. Więc oczyść cały układ i zastosuj specjalny preparat, albo zacisk do wymiany. Praktyka warsztatowa wykazuje, że samodzielna naprawa zacisków nie jest efektywna. Ale ... zawsze można próbować
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 27 kwietnia 2009, 09:07

Płynu nie zmieniałem - kupiłem ją w tamtym roku i dopiero teraz się za to zabrałem, czyli muszę przepłukać układ płynem hamulcowym nowym, przesmarować tłoczki pastą i powciskać.. ok...

... dzięki, spróbuję sam - jak nie dam rady to zawiozę gdzie trzeba...

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 27 kwietnia 2009, 09:27

Musisz po prostu rozruszać tłoczki, które się zastały, czy nawet zapiekły.
Blunio pisze:taką mała tubkę ze smarem

Potwierdzam, co pisze Blunio smar pomaga oczyścić gładzie tłoczków i wszystko wraca do normy... :razz:
Musisz tylko kilkakrotnie wypchnąć tłoczki naciskając na klamkę (tylko żeby Ci nie wypadły na podłogę :roll: ) przesmarować je w tym położeniu, przeczyścić i wcisnąć ściskiem, lub jak ja to robię kawałkiem drewna i dźwignią z kluczy płaskich :mrgreen:
Operację powtarzasz kilkakrotnie :shock: sam zobaczysz, kiedy będą czyste tłoczki.

Składasz wszystko do kupy i gotowe.
Tylko pamiętaj, żeby nie pomieszać ustawienia klocków na tarczach... Chyba, że zakładasz nowe. :cool:

:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 27 kwietnia 2009, 09:54

plaza66 pisze:
Tylko pamiętaj, żeby nie pomieszać ustawienia klocków na tarczach... Chyba, że zakładasz nowe. :cool:

:rock:


... no to zostaje mi tylko założenie nowych :???: bo już pomieszałem, he, he, he...
jakie polecacie?
Hmmm... może dam jeszcze tarcze do przetoczenia?

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 27 kwietnia 2009, 10:02

Husky pisze:Hmmm... może dam jeszcze tarcze do przetoczenia?

Jeśli tarcza nie ma kołnierza na bokach, to nie ma co toczyć... one są i tak cienkie :roll:
A jesli chodzi o klocki, to każdy poprzez tarcie dopasowuje się do danej strony tarczy i jak pomieszasz, to później cuda się dzieją :twisted:

:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 27 kwietnia 2009, 10:06

... kołnierza nie ma, z klockami już nie dojdę więc trzeba wymienić. Zwłaszcza że moje nie wiadomo z kiedy są - jakie polecacie do 535 ?

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 27 kwietnia 2009, 10:08

Nie mam ulubionych :lol:
Tylko raz kupowałem...

:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 06 maja 2009, 10:50

Zabieram się do składania bo doszedł przewód w stalowym oplocie - wygląda obłędnie! Chyba wymienię wszystkie na oplot :twisted:

... ale w temacie: przewód w końcówce ma dziurkę na płyn i w śrubie też jest. Macie jakiś sposób żeby ustawić to idealnie w pompce i zacisku? Czy po zakręceniu śruby samo się ustawi? Jakoś nie widzę tego żeby ta dziura w śrubie idealnie się ustawiła z przewodem...

... :roll:

Awatar użytkownika
kyller
Posty: 2198
Rejestracja: 13 marca 2008, 11:05
Motocykl: pożyczony XV1000
Lokalizacja: Warszawa
Wiek: 49
Status: Offline

Re: przedni hamulec

Post autor: kyller » 06 maja 2009, 13:06

albo sruba podwinna miec podtoczenie (wglebienie na obwodzie w miejscu gdzie jest otwór w poprzek )
albo przewód powinien miec wewnatrz podfrezowanie (rowek wewnatrz końcówki)
które po zakreceniu stworzy taki jakby torus (pierscien) na płyn ham.
jesli ani sruba nie ma podtoczenia ani koncówka przewodu podfrezowania to nie bedzie banglać

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 06 maja 2009, 18:55

Husky pisze:doszedł przewód w stalowym oplocie

Ile dałeś i gdzie kupowałeś przewody hamulcowe :?:
W najbliższym czasie czeka mnie wymiana przynajmniej 2 szt :frustrated:

:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 08 maja 2009, 08:37

... wali ciąg dalszy :grin: , założyłem wczoraj nowy przewód, podkładki, nowe śruby i poskręcałem. Niestety przy próbie zalewania i odpowietrzania okazało się że z pod uszczelek miedzianych wydobywa się płyn... nie leje się lecz jest zapocenie i jest wilgotno...
Co może być powodem? Skręcone jest bardzo dobrze, wszystko nowe...

Powodem tego jest to że nie mogę odpowietrzyć układu i tłoczki nie chodzą...

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 08 maja 2009, 17:30

Husky pisze:nie mogę odpowietrzyć układu i tłoczki nie chodzą...

Przy odpowietrzaniu nie powinno to przeszkadzać...
Jakby była dziura i płyn sikał po naciśnięciu na klamkę, to tak :mrgreen:


:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 08 maja 2009, 19:45

... bo pompuję i pompuję i ni h.ja z odpowietrznika tylko mi płyn hamulcowy tak trochę pryska, więc to nie to że z pod uszczelek się poci? Jak długo to trzeba pompować?

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 08 maja 2009, 21:08

A zakręć odpowietrznik i sprawdź, czy tłoczki się wysuwają.
Jeśli tak, to wyczyść je, załóż klocki i spróbuj mocno na klamkę nacisnąć, czy nie leci...

:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 08 maja 2009, 21:13

Wcisnąłem stzykawą płyn od napowietrzacza i zaczęło się robić dobrze... tzn połowicznie bo jeden tłoczek się wysuwał ale drugi ani ani ... lecz niestety się wysuwał i nie cofał... smarowałem tą pastą do tłoczków... chyba mnie trafi...

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 08 maja 2009, 21:24

Husky pisze:chyba mnie trafi...

Aaaa.... już kumam :lol:
Jeden zacisk musisz założyć i skręcić z klockami, bo drugiego nie wypchniesz. :mrgreen: Jak zrobisz jeden, zakładasz go i robisz drugi :roll: Tłoczek musi mieć na czym się oprzeć. W ten sposób go nie odpowietrzysz.
Zeby odpowietrzyć, to musisz założyć obie strony - i wtedy pompować :razz:


:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

Husky
Status: Offline

Re: przedni hamulec

Post autor: Husky » 09 maja 2009, 17:32

jasne... poskładać i odpowietrzyć... ok :wink: ufff... idę działać! Kupiłem zajebistą strzykawę i będę wciskał :boks:

[ Dodano: Sob Maj 09, 2009 9:40 pm ]
BANGLA!!!

PLAZA :nazdrowie: DZIĘKI!!!

Awatar użytkownika
plaza66
Posty: 1311
Rejestracja: 16 maja 2008, 00:21
Motocykl: Honda XL650Transalp
Lokalizacja: Bydgoszcz
Wiek: 51
Status: Offline

Re: przedni hamulec

Post autor: plaza66 » 09 maja 2009, 21:57

A to wszystko skonstruowali ludzie dla ludzi... :roll: :bravo:
Dobra, dobra :nazdrowie: odwdzięczysz się w Zdworzu :kolejka: :mrgreen:


:rock:
NIEUSTAJĄCEJ MOCY MIĘDZY NOGAMI!!!!

https://www.facebook.com/andyartbydgoszcz

Była MZ ETZ 250 1982, XV700 N 1984, jest XL 650 Trampek 2002r.

Dziki Wieprz

Obrazek

copek
Status: Offline

Re: przedni hamulec

Post autor: copek » 09 sierpnia 2009, 18:25

Ponieważ dzisiaj wymieniłem klocki a zajeło mi to aż 1h, może się komuś przyda (pierwszy raz wymienialem). :roll:
Po wyciągnięciu starych, czyszczeniu, itp. łatwiej będzie:
- najpierw idzie klocek od szprych,
- klocek lepiej spasuje zakładany od dołu
- jeżeli wcześniej uzupełniłeś płyn to z nowymi klockami będzie trzeba go odlać.

Awatar użytkownika
max13
Posty: 14
Rejestracja: 02 stycznia 2014, 02:16
Motocykl: Virago 535; XS 1100
Lokalizacja: Warszawa
Wiek: 44
Status: Offline

Re: przedni hamulec

Post autor: max13 » 27 kwietnia 2016, 18:33

Czy ktoś wie jaki jest wymiar odpowietrznika w Virago 535?

Awatar użytkownika
2007XV1700
Posty: 3954
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Offline

Re: przedni hamulec

Post autor: 2007XV1700 » 27 kwietnia 2016, 18:53

archeologia stosowana.
M8x1.25


niedługo braknie złotych łopat!

Awatar użytkownika
max13
Posty: 14
Rejestracja: 02 stycznia 2014, 02:16
Motocykl: Virago 535; XS 1100
Lokalizacja: Warszawa
Wiek: 44
Status: Offline

Re: przedni hamulec

Post autor: max13 » 27 kwietnia 2016, 20:51

Dzięki
szukałem w sieci i do końca nie mam pewności bo http://yambits.co.uk/xv535-virago-brake ... -5921.html jest 7mm x 1.00mm wiesz może jaka jest długość odpowietrznika?

ODPOWIEDZ