Problem z hamulcem przód

Tematy związane z układem hamulcowym
Patryk11
Posty: 3
Rejestracja: 04 kwietnia 2018, 21:13
Motocykl: Yamaha drag star 110
Status: Offline

Problem z hamulcem przód

Post autor: Patryk11 » 04 kwietnia 2018, 21:33

Witam
Mam problem z hamulcem przód w yamaha xvs
Po zakupie motocykla po 1 jeździe po przejechaniu około 15 km przedni hamulec tak się zablokował że nie dało nie ruszyć (koło w miejscu stanelo) przeprowadzilem oględziny i okazało się że tłoczno były zapieczone i stały w miejscu rozebralrm całe zaciski założyłem nowe uszczelniacze wszystko poczyscilem poskladalem .( miałem problem z odpowietrzeniem hamulca)
Odpowietrzylem układ i pojechałem na jazdę próbną i sytuacja ta sama tłoczno się nie cofaja pomóżcie

Awatar użytkownika
Blunio
Posty: 5558
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Problem z hamulcem przód

Post autor: Blunio » 05 kwietnia 2018, 07:59

Tak myślę ... zbiorniczek pompy musi mieć połączenie z atmosferą żeby zagwarantować cofkę płynu po skończeniu hamowania. Tu bym popatrzył, jeżeli oczywiście wszystko jest w porządku z zaciskiem.
A sam zacisk lekko porusza się na prowadnicach ?
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Patryk11
Posty: 3
Rejestracja: 04 kwietnia 2018, 21:13
Motocykl: Yamaha drag star 110
Status: Offline

Re: Problem z hamulcem przód

Post autor: Patryk11 » 05 kwietnia 2018, 08:41

Czyli nieszczelny zbiorniczek?
Tak zaciski wszystko chodzi ok

Awatar użytkownika
Wesoly
Posty: 1480
Rejestracja: 20 lutego 2011, 11:14
Motocykl: FAT BOB
Lokalizacja: Poznań
Wiek: 48
Status: Offline

Re: Problem z hamulcem przód

Post autor: Wesoly » 05 kwietnia 2018, 12:06

Patryk zaglądnij też tutaj;
viewforum.php?f=7
Jacek

Awatar użytkownika
Darek Adamczewski
Posty: 539
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Problem z hamulcem przód

Post autor: Darek Adamczewski » 05 kwietnia 2018, 14:25

Przyjrzyj się jeszcze raz uszczelnieniu tłoczków w zaciskach. Samo rozebranie, a nawet wymiana pierścieni uszczelniających to nie wszystko. Pod pierścieniem, znajdującym się w rowku od zacisku, potrafi się zebrać brud, a zwłaszcza utlenione aluminium. To powoduje, że tłoczek nie ma siły się cofać. W zacisku nie ma żadnej sprężyny cofającej tłoczek. To się musi odbyć w ramach sprężystości uszczelki. Mam trochę podobnych doświadczeń z motocykla, a zwłaszcza samochodów. Rozbierz zaciski, wyjmij pierścienie uszczelniające i porządnie wyczyść rowki. Można użyć nawet zakrzywionego i zaostrzonego drutu. Tłoczki powinno się posmarować preparatem Yamalube. Poszukaj, bo w necie da się dostać odpowiednik o nazwie chyba Plastilube. Zaciski motocyklowe nie maja manszetek, więc smar spełnia tez role uszczelniającą. Ja prze taki problem zaliczyłem dwa lata temu glebę. Na szczęście niegroźną.
Aha! Trop z brakiem odpowietrzenia jest raczej błędny. Zbiorniczki motocyklowe są raczej szczelne, żeby płyn nie naciągał wilgocią. Powietrze jest na tyle ściśliwe, że całość daje sobie radę.
Jest też inna opcja, choć mniej częsta. To rozwarstwienie gumy w wężyku. To wtedy działa jak wentyl. Puszcza płyn do zacisku, ale nie pozwala wrócić. Na ponad 30 lat mojego mechanikowania spotkałem jednak tylko raz w maluchu.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Awatar użytkownika
Doniu
Posty: 195
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Problem z hamulcem przód

Post autor: Doniu » 05 kwietnia 2018, 16:14

Wszystko co piszecie jest jak najbardziej prawdą,tylko..........
Proszę zobaczyć czy OTWÓR POWROTU płynu jest drożny w zbiorniczku,(mały otworek)jeden otworek jest zasilający a drugi powrotny,właśnie przytkany otworek powrotny w zbiorniczku powoduje NIE cofanie się tłoczków,.(wyrównanie ciśnienia,między zbiorniczkiem a pompą,mały otworek jest powrotny,a duży zasilający)
Zbiorniczek płynu hamulcowego NIE MA połączenia z atmosferą.
Odpowietrzenie układu hamulcowego w TWOIM przypadku zacząłbym od odpowietrzenia pompy hamulcowej a dopiero potem zacisku!
best regards !
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Patryk11
Posty: 3
Rejestracja: 04 kwietnia 2018, 21:13
Motocykl: Yamaha drag star 110
Status: Offline

Re: Problem z hamulcem przód

Post autor: Patryk11 » 05 kwietnia 2018, 22:19

Witaj doniu Ale odpowietrzyc pompę jak jeżeli przy pompie nie mam odpowietrznika

Awatar użytkownika
jankess
Posty: 265
Rejestracja: 01 stycznia 2017, 15:30
Motocykl: VIRAGO XV 1100
Lokalizacja: PODKARPACIE
Wiek: 48
Status: Offline

Re: Problem z hamulcem przód

Post autor: jankess » 05 kwietnia 2018, 22:21

Darek dobrze prawi zrób prosty test podnieś koło do góry aby można było nim obracać naciśnij kilka razy mocno dżwignię hamulca i zobacz czy koło się blokuje jeśli tak to popuść odpowietrznik jak odblokuje to zaciski masz dobre .Przyjrzyj się elastycznym przewodom mogą mieć ograniczony przepływ pompa przepchnie płyn a powrót jest utrudniony stąd blokowanie.Jeśli są drożne to pozostaje pompa hamulcowa .
ŻYJ I DAJ ŻYĆ INNYM !!!

Awatar użytkownika
Doniu
Posty: 195
Rejestracja: 21 lutego 2016, 13:39
Motocykl: Yamaha xv 1100 virag
Lokalizacja: Wielkopolska
Status: Offline

Re: Problem z hamulcem przód

Post autor: Doniu » 05 kwietnia 2018, 23:04

Odpowietrznik nie jest potrzebny,poproś kogoś o pomoc albo zrób to sam.
Pompujesz klamką przy pompie,zaciskasz i odkręcasz śrubę gdzie idzie przewód hamulcowy,jeszcze raz,jeszcze raz,a potem tradycyjnie przy zaciskach,lub odwrotnie za pomoca dużej strzykawki przez odpowietrznik zacisku-od zacisku do pompy,połóż\obłóż szmatami co by nie pożarło lakieru przez płyn hamulcowy.
Z całym szacunkiem dla przedmówców ale nie do końca wierze w rozwarstwienie i blokowanie przewodów hamulcowych w tym przypadku !!!
Osobiście spotkałem się z taka dolegliwością w Fordzie Transicie
Ale dane niech mi będzie. Wał kardana mieć w napędzie...

Awatar użytkownika
vinny
Posty: 755
Rejestracja: 03 marca 2011, 00:00
Motocykl: xv 750 92 4FY
Lokalizacja: Gdańsk , Ballinasloe co Galway ROI
Status: Offline

Re: Problem z hamulcem przód

Post autor: vinny » 06 kwietnia 2018, 00:29

Z mojego doswiadczenia :
trzeba rozkrecic zacisk i wyczyscic kanaly wewnatrz zacisku ( tam jest sporo utlenionego aluminium i brudu ) , potem to co Darek Adamczewski napisal na poczatku swojego postu . Jezeli mozna juz tloczki wciskac I wyciagac paluszkami ( jest to mozliwe ) wciskamy tloczki maksymalnie jak mozna , nalewamy plyn do zbiorniczka wyrownawczego , nastepnie powoli wyciagamy tloczek ( trzeba uwazac by nie wyciagnac za daleko i by nie zabraklo plynu w zbiorniczku wyrownanczym ) . Nastepnie wciskamy powoli toczki do srodka i patrzymy czy plynu w zbiorniczku nam przybywa ( czy jest powrot to o czym pisal Doniu ) . Czynnosc powtarzamy jeszcze raz , potem , dla sprawdzenia i spokoju sumienia dwa razy nacisnac klamke , przytrzymac , odkrecic odpowietrznik , zakrecic i po robocie . Oczywiscie , zeby hamulec byl "jak brzytwa " nalezy odtluscic tarcze i przetrzec klocki papierem sciernym ( jezeli amortyzatory ciekna na uszczelniaczach to odtluszczanie nie ma sensu no i hamulcow tez nie bedziemy mieli :? )
Taki poswiateczny przepis na hamulce :mrgreen:
sorki za angielska klawiatura
vinny ROI
Ride free!!
You'll never see a Bike Outside a Shrink's Office

Awatar użytkownika
Schwartzu
Posty: 1763
Rejestracja: 23 kwietnia 2009, 21:03
Motocykl: XV535'99, BMWR1100RT
Lokalizacja: Warszawa
Wiek: 34
Status: Offline

Re: Problem z hamulcem przód

Post autor: Schwartzu » 06 kwietnia 2018, 11:32

Nie wiem czy braliście jeszcze pod uwagę że płyn hamulcowy może być stary. Jeśli tak jest i jest w nim dużo wilgoci/wody, to podczas zwiększania ciśnienia w układzie ta woda może się zagotować i rozprężyć - stąd efekt zablokowanych hamulców.

Reasumując - czy płyn jest nowy?
"Without Contraries is no progression. Attraction and Repulsion, reason and Energy, Love and Hate, are necessary to Human existence."
W. Blake

Awatar użytkownika
tylust
Posty: 2693
Rejestracja: 13 stycznia 2014, 09:26
Motocykl: XV 750 1982r.
Lokalizacja: Kalisz - Wlkp.
Wiek: 45
Status: Offline

Re: Problem z hamulcem przód

Post autor: tylust » 06 kwietnia 2018, 12:03

A sprawdziłeś czy wszystko jest ok z samą klamką hamulca ? Czytałem na innym forum podobne opisy i powód blokowania hamulca był prozaiczny - klamka haczyła i nie wracała do końcowego położenia cały czas naciskała na pompę
Tomek

Awatar użytkownika
Blunio
Posty: 5558
Rejestracja: 11 marca 2008, 10:21
Motocykl: Suzuki V-strom DL650
Lokalizacja: Warszawa Bemowo
Wiek: 66
Status: Offline

Re: Problem z hamulcem przód

Post autor: Blunio » 07 kwietnia 2018, 18:50

Koledzy, płyn po zakończeniu hamowania MUSI wrócić do zbiorniczka. Gdyby był zatkany na amen byłoby to niemożliwe. Nie rozbierałem pompy w Virażce, ale widziałem że stosowane są w pompach membrany, które uniemożliwiają wypływ płynu gdy motocykl na przykład leży, ale też pozwalają zbiorniczkowi "oddychać" i co za tym idzie przepływać płynowi w obydwie strony.
Poprawcie mnie jeżeli się mylę :pomocy:
Nadzieja to ogień. To ogień, który chce płonąć nawet wtedy, gdy jest gaszony. Nadzieja to nieodparte dążenie, by odnajdywać sens w bezsensie i odkrywać prawdę w zamęcie kłamstw.
Samochód z Niemiec a kobieta z Polski - nigdy odwrotnie!!!

Awatar użytkownika
g.ciuruk
Posty: 28
Rejestracja: 01 sierpnia 2017, 11:45
Motocykl: Virago XV 535 S
Wiek: 23
Status: Offline

Re: Problem z hamulcem przód

Post autor: g.ciuruk » 11 kwietnia 2018, 17:04

Podpinam się pod temat. Mam podobny problem w swojej Virażce, tylko tak jak kolega wyżej pisał klamka mi blokuje hamulec. Sprawa wyglądała tak, że koło miałem bardzo mocno ściśnięte, wykręciłem całkowicie śrubkę która wywiera nacisk na pompkę (przy klamce) i automatycznie hamulec się odblokował. Teraz mam śrubkę wkręconą do połowy i mam przez to słabszą siłę hamowania, ale jak wkręcę ją do końca to sytuacja się powtórzy...

Awatar użytkownika
leopold
Posty: 557
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: Problem z hamulcem przód

Post autor: leopold » 12 kwietnia 2018, 23:08

g.ciuruk pisze:Podpinam się pod temat. Mam podobny problem w swojej Virażce, tylko tak jak kolega wyżej pisał klamka mi blokuje hamulec. Sprawa wyglądała tak, że koło miałem bardzo mocno ściśnięte, wykręciłem całkowicie śrubkę która wywiera nacisk na pompkę (przy klamce) i automatycznie hamulec się odblokował. Teraz mam śrubkę wkręconą do połowy i mam przez to słabszą siłę hamowania, ale jak wkręcę ją do końca to sytuacja się powtórzy...
Ta śrubka służy do regulacji ruchu jałowego klamki hamulca. Śrubka powinna być jedynie na tyle wkręcona, by końcówka klamki hamulca miała luz około 10 mm (pisze z pamięci, wielkość luzu można sprawdzić w serwisówce) przed aktywacją tłoka pompy.
Wkręcenie śrubki na maksa oznacza praktycznie stałe większe lub mniejsze wciśniecie tłoka pompy czyli stałą aktywację hamulca.
Pozdrawia Leopold

Leon_
Posty: 63
Rejestracja: 13 sierpnia 2017, 09:05
Motocykl: Virago 750 92r.
Lokalizacja: Sosnowiec
Wiek: 34
Status: Offline

Re: Problem z hamulcem przód

Post autor: Leon_ » 13 kwietnia 2018, 15:31

U mnie hamulce są wyjątkowo słabe :roll:
Przez zimę wyczyściłem zaciski na błysk, tłoczki przesarowane wchodzą bez oporów, płyn nowy, układ odpowietrzony,stalowy oplot, a hamulec dalej drętwy.
Klamka stawia wyraźny opór ale trzeba mieć łapę Pudziana żeby skutecznie hamować.
O zablokowaniu koła nie ma mowy.
2 tarcze powinny skuteczniej hamować - teraz to są spowalniacze.
Cały czas wspomagam się tylnym hamulcem.

Awatar użytkownika
Kargul
Posty: 589
Rejestracja: 23 listopada 2011, 11:44
Motocykl: BMW R1200GS
Lokalizacja: Grudziądz
Wiek: 38
Status: Offline

Re: Problem z hamulcem przód

Post autor: Kargul » 13 kwietnia 2018, 15:53

A może trzeba się przyzwyczaić do faktu, że Virago nie hamuje.
Nie wiem do jakich moto porównujesz, ale mogę powiedzieć z czystym sumieniem, że Virago nie przyspiesza, nie skręca i nie hamuje, ale za to pięknie wygląda :nazdrowie:

Awatar użytkownika
leopold
Posty: 557
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: Problem z hamulcem przód

Post autor: leopold » 13 kwietnia 2018, 19:17

Kargul pisze:A może trzeba się przyzwyczaić do faktu, że Virago nie hamuje.
Nie wiem do jakich moto porównujesz, ale mogę powiedzieć z czystym sumieniem, że Virago nie przyspiesza, nie skręca i nie hamuje, ale za to pięknie wygląda :nazdrowie:
Bajki z mchu i paproci...
Przyśpiesza, skręca i hamuje. Robi to dokładnie tak, jak została zaprojektowana, z poprawką na indywidualny stan techniczny.

A co do problemu Kolegi Leon'a: pozostają jeszcze i) stan, typ i marka klocków ii) stan pompy hamulcowej a nawet iii) stan i marka tarcz hamulcowych.
W układzie mechaniczno-hydraulicznym nie ma cudów, to tylko fizyka. Choć nie przeczę, znalezienie przyczyny obniżonej skuteczności wymaga czasem łutu szczęścia lub przebłysku geniusza. Ja bym zaczął od pompy.

Pozdrawia fizyczny Leopold

ad i) sprawdź grubość okładzin, typ i stąd twardość okładzin (na stronie producenta?)
ad iii) nie każda kombinacja okładziny i tarczy hamuje tak samo
Jeśli nie wiesz dokładnie co robisz, zastosowanie elementów zalecanych przez producenta jest najlepszym wyjściem.
ad ii) konieczność sprawdzenia wydajności pompy to oczywistość.

PS. Moja machina to żaden punkt odniesienia, ale hamulec działa mi liniowo, a jeśli docisnę zbytnio klamkę, blokuje koło.
Ostatnio zmieniony 13 kwietnia 2018, 19:30 przez leopold, łącznie zmieniany 1 raz.

Awatar użytkownika
Darek Adamczewski
Posty: 539
Rejestracja: 09 lutego 2015, 18:53
Motocykl: XV1100, Iż49, MZ 250
Lokalizacja: Alex woj. łódzkie
Wiek: 53
Status: Offline

Re: Problem z hamulcem przód

Post autor: Darek Adamczewski » 13 kwietnia 2018, 19:23

Leon_ pisze:U mnie hamulce są wyjątkowo słabe :roll:
Przez zimę wyczyściłem zaciski na błysk, tłoczki przesarowane wchodzą bez oporów, płyn nowy, układ odpowietrzony,stalowy oplot, a hamulec dalej drętwy.
Klamka stawia wyraźny opór ale trzeba mieć łapę Pudziana żeby skutecznie hamować.
O zablokowaniu koła nie ma mowy.
2 tarcze powinny skuteczniej hamować - teraz to są spowalniacze.
Cały czas wspomagam się tylnym hamulcem.
Coś wyraźnie blokuje przepływ płynu z pompy do zacisków, albo .... pompa hamulcowa jest w jakiś sposób zablokowana. W mojej XV 1100 po wyczyszczeniu zacisków mogę spokojnie przednie koło zablokować.
Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty.

Awatar użytkownika
Kargul
Posty: 589
Rejestracja: 23 listopada 2011, 11:44
Motocykl: BMW R1200GS
Lokalizacja: Grudziądz
Wiek: 38
Status: Offline

Re: Problem z hamulcem przód

Post autor: Kargul » 13 kwietnia 2018, 21:29

leopold pisze:Bajki z mchu i paproci...
Przyśpiesza, skręca i hamuje. Robi to dokładnie tak, jak została zaprojektowana, z poprawką na indywidualny stan techniczny.
W zależności jaki weźmiesz punkt odniesienia
Jak porównujesz do chopperów z lat produkcji, to i owszem, skręca, hamuje i przyspiesza (i nawet obstawiam twierdzić, że mieści się w czołówce). Jak porównasz do ogółu dostępnych motocykli to już nie bardzo. Niestety. ale ta konstrukcja motocykla nie pozwala na dobre hamulce, oraz na dobre zachowanie w zakrętach.
leopold pisze:PS. Moja machina to żaden punkt odniesienia, ale hamulec działa mi liniowo, a jeśli docisnę zbytnio klamkę, blokuje koło.
U mnie też hamulec działał liniowo, a co do blokowania przedniego koła. to duże znaczenie ma stan przedniej opony i prędkości przy jakiej się blokuje - myślę, że w przypadku kolegi nie muszę tłumaczyć zależności ;)

PS: ja zawsze używałem dwóch hamulców (przód i tył)

Awatar użytkownika
leopold
Posty: 557
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: Problem z hamulcem przód

Post autor: leopold » 14 kwietnia 2018, 08:21

Kargul pisze: U mnie też hamulec działał liniowo, a co do blokowania przedniego koła. to duże znaczenie ma stan przedniej opony i prędkości przy jakiej się blokuje - myślę, że w przypadku kolegi nie muszę tłumaczyć zależności ;)
PS: ja zawsze używałem dwóch hamulców (przód i tył)
Jasne. Ale dyskutowaliśmy o wydajności układu hamulcowego w świetle kłopotów Kolego Leona z hamowaniem, a nie o prawidłowej technice jazdy :)
Pozdrawia enigmatyczny Leopold

Awatar użytkownika
leopold
Posty: 557
Rejestracja: 07 stycznia 2011, 09:12
Motocykl: Virago 750
Lokalizacja: Dolny Śląsk
Status: Offline

Re: Problem z hamulcem przód

Post autor: leopold » 14 kwietnia 2018, 08:26

Kargul pisze: U mnie też hamulec działał liniowo, a co do blokowania przedniego koła. to duże znaczenie ma stan przedniej opony i prędkości przy jakiej się blokuje - myślę, że w przypadku kolegi nie muszę tłumaczyć zależności ;)
PS: ja zawsze używałem dwóch hamulców (przód i tył)
Jasne :nazdrowie:
Jazda na naszych machinach wymaga nieco ogarnięcia, bo są jakie są, z wszystkimi ich plusami dodatnimi i ujemnymi youngtimer'a - więc "ogranicznik pomiędzy uszami" powinien być ON
Pozdrawia zdystansowany Leopold :chopper:

Awatar użytkownika
2007XV1700
Posty: 4097
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Offline

Re: Problem z hamulcem przód

Post autor: 2007XV1700 » 17 kwietnia 2018, 14:35

klocki trzeba by wymienić bo mogą być spalone/zeszklone albo zaolejone.
polecam 100% organiczne. żadne HH czy pół metaliczne.
jak grubości tarcz? może już zaorane i poniżej wartości dopuszczalnej?
serwis pompy hamulcowej zrobiony na nowych gumkach?

jeśli wspomagasz się tylnym hamulcem to znaczy że hamujesz prawidłowo :D
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

Leon_
Posty: 63
Rejestracja: 13 sierpnia 2017, 09:05
Motocykl: Virago 750 92r.
Lokalizacja: Sosnowiec
Wiek: 34
Status: Offline

Re: Problem z hamulcem przód

Post autor: Leon_ » 18 kwietnia 2018, 12:20

Jechałem wczoraj na innej 750tce i hamulce takie same - tragiczne.
Chyba trzeba przywyknąć.
Odległość klamki hamulca od manetki też jest jakaś astronomicznie wielka i z moją niemałą ręką sięgam do klamki końcami palców.
Że to jakiś mały człowieczek ze skośnymi oczami zaprojektował....

Awatar użytkownika
2007XV1700
Posty: 4097
Rejestracja: 03 czerwca 2011, 15:31
Motocykl: XV1000,XV1700,JAWA
Lokalizacja: Wrocław
Wiek: 36
Kontakt:
Status: Offline

Re: Problem z hamulcem przód

Post autor: 2007XV1700 » 18 kwietnia 2018, 18:12

Klamki można zmienić na takie z regulacją
A to że inne Virago miało zjebany hamulec jeszcze o niczym nie świadczy
45825243 T78 A R.I.P 2029
Obrazek
Obrazek

Po co mieć jedną brodę skoro można mieć dwie?

ODPOWIEDZ